<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Une employée des douanes donne une leçon de patriotisme à un sahraoui - Maroc Hebdo International</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.maroc-hebdo.press.ma/xmlrpc.php" />
<meta property="og:title" content="Une employée des douanes donne une leçon de patriotisme à un sahraoui"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Une employée des services de douanes marocain a donné une leçon de patriotisme à un citoyen sahraoui..."/>
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/"/>
<meta property="og:site_name" content="Maroc Hebdo International"/>
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/video-douane-maroc-sahara-600x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une employée des douanes donne une leçon de patriotisme à un sahraoui - Maroc Hebdo International" />
<meta property="og:description" content="Une employée des services de douanes marocain a donné une leçon de patriotisme à un citoyen sahraoui qui porte un passeport marocain en insistant que le Sahara est marocain" />
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/" />
<meta property="og:site_name" content="Maroc Hebdo International" />
<meta property="article:publisher" content="https://www.facebook.com/press.mhi" />
<meta property="article:author" content="https://www.facebook.com/press.mhi" />
<meta property="article:section" content="video" />
<meta property="article:published_time" content="2016-12-23T11:23:01+00:00" />
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/video-douane-maroc-sahara.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="458" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux" href="http://www.maroc-hebdo.press.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux des commentaires" href="http://www.maroc-hebdo.press.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Une employée des douanes donne une leçon de patriotisme à un sahraoui Flux des commentaires" href="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maroc-hebdo.press.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"cffa1be2d3","debug":"","permalink":"http:\/\/www.maroc-hebdo.press.ma\/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui\/","title":"Une employ\u00e9e des douanes donne une le\u00e7on de patriotisme \u00e0 un sahraoui","thumbnail":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/uploads\/2016\/12\/video-douane-maroc-sahara.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-6022-tab","parentid":"dgd_scrollbox-6022","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"180","theme":"default","widget_enabled":"1","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"3px","borderRadius":"10px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-6022","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-6022-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.maroc-hebdo.press.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maroc-hebdo.press.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maroc-hebdo.press.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maroc-hebdo.press.ma/?p=15283' />
<link rel="alternate" type="application/json+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fune-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fune-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/html5.js"></script>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.maroc-hebdo.press.ma/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-color: #ffffff !important;  background-image : url(http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ED1C24;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ED1C24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ED1C24 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ED1C24;}
	.search-block:after {border-right-color:#ED1C24;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ED1C24;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-15283 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1971"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">MHI</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="http://www.maroc-hebdo.press.ma/newsletter/">Recevez la Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://www.maroc-hebdo.press.ma/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:12px">
			<h2>								<a title="Maroc Hebdo International" href="http://www.maroc-hebdo.press.ma/">
					<img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/logo-280x67.png" alt="Maroc Hebdo International" /><strong>Maroc Hebdo International Journal d&#039;information générale</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.creditagricole.ma/Pratique/Pages/campagne_digitale.aspx" title="Crédit Agricole" target="_blank">
				<img src="http://www.maroc-hebdo.press.ma/ads/creditAgricole-728x90.jpeg" alt="Crédit Agricole" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1966" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-31" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/politique/">POLITIQUE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/developpement-de-cooperation-arabe-domaine-de-lemploi-centre-dentretiens-entre-m-benkirane-dg-de-loat/" title="Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Benkirane-directeur-general-Organisation-arabe-travail-OAT-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/developpement-de-cooperation-arabe-domaine-de-lemploi-centre-dentretiens-entre-m-benkirane-dg-de-loat/" title="Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT">Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/entretien-telephonique-entre-sm-roi-donald-trump/" title="Entretien téléphonique entre SM le Roi et Donald Trump"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/10/SM-Le-Roi_0010-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/entretien-telephonique-entre-sm-roi-donald-trump/" title="Entretien téléphonique entre SM le Roi et Donald Trump">Entretien téléphonique entre SM le Roi et Donald Trump</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lannulation-de-laccord-de-libre-echange-ue-maroc-non-justifiee/" title="L&rsquo;annulation de l&rsquo;accord de libre-échange UE-Maroc non justifiée"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/07/Cour-justice-europeenne-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lannulation-de-laccord-de-libre-echange-ue-maroc-non-justifiee/" title="L&rsquo;annulation de l&rsquo;accord de libre-échange UE-Maroc non justifiée">L&rsquo;annulation de l&rsquo;accord de libre-échange UE-Maroc non justifiée</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/">ECONOMIE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lutte-contre-contrebande-carburants-frontieres-maroco-algeriennes/" title="Lutte contre la contrebande des carburants sur les frontières Maroco-Algériennes"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/carburant-contrebande-gazoil-algerie-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lutte-contre-contrebande-carburants-frontieres-maroco-algeriennes/" title="Lutte contre la contrebande des carburants sur les frontières Maroco-Algériennes">Lutte contre la contrebande des carburants sur les frontières Maroco-Algériennes</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/wali-de-bank-al-maghrib-promet-lancement-banques-participatives-fin-2016/" title="Le Wali de Bank Al Maghrib promet le lancement des banques participatives avant fin 2016"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/Jouahri1.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/wali-de-bank-al-maghrib-promet-lancement-banques-participatives-fin-2016/" title="Le Wali de Bank Al Maghrib promet le lancement des banques participatives avant fin 2016">Le Wali de Bank Al Maghrib promet le lancement des banques participatives avant fin 2016</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/decathlon-inaugure-premier-magasin-a-rabat/" title="Decathlon inaugure son premier magasin à Rabat"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Decathlon_Rabat-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/decathlon-inaugure-premier-magasin-a-rabat/" title="Decathlon inaugure son premier magasin à Rabat">Decathlon inaugure son premier magasin à Rabat</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-3996" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/entreprise/">ENTREPRISE</a></li>
	<li id="menu-item-3997" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/finance/">FINANCE</a></li>
	<li id="menu-item-3998" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/generale/">GÉNÉRALE</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/societe/">SOCIÉTÉ</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-laureat-prix-mandela-de-paix-lannee-2016/" title="SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/roi-M6-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-laureat-prix-mandela-de-paix-lannee-2016/" title="SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016">SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-recoit-a-marrakech-m-pierre-berge-president-de-fondation-jardin-majorelle/" title="SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Pierre-Berge-Jardin-Majorelle-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-recoit-a-marrakech-m-pierre-berge-president-de-fondation-jardin-majorelle/" title="SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle">SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-inaugure-centre-consultations-externes-chu-mohammed-vi-de-marrakech/" title="SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/roi-mohammed6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-inaugure-centre-consultations-externes-chu-mohammed-vi-de-marrakech/" title="SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech">SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">CULTURE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lacteur-egyptien-ahmed-rateb-nest-plus/" title="L&rsquo;acteur égyptien Ahmed Rateb n&rsquo;est plus"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Ahmed-Rateb-egypte-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lacteur-egyptien-ahmed-rateb-nest-plus/" title="L&rsquo;acteur égyptien Ahmed Rateb n&rsquo;est plus">L&rsquo;acteur égyptien Ahmed Rateb n&rsquo;est plus</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/festival-de-marrakech-vibrant-hommage-a-isabelle-adjani-a-veille-de-ceremonie-de-cloture/" title="Festival de Marrakech: Vibrant Hommage à Isabelle Adjani à la veille de la cérémonie de clôture"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/festival-marrakech-Hommage-Isabelle-Adjani-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/festival-de-marrakech-vibrant-hommage-a-isabelle-adjani-a-veille-de-ceremonie-de-cloture/" title="Festival de Marrakech: Vibrant Hommage à Isabelle Adjani à la veille de la cérémonie de clôture">Festival de Marrakech: Vibrant Hommage à Isabelle Adjani à la veille de la cérémonie de clôture</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/jemaa-el-fna-transformee-salle-de-cinema-a-loccasion-festival-de-marrakech/" title="Jemaa El Fna transformée en une salle de cinéma à l&rsquo;occasion du Festival de Marrakech"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/jamaa-fna-marrakech-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/jemaa-el-fna-transformee-salle-de-cinema-a-loccasion-festival-de-marrakech/" title="Jemaa El Fna transformée en une salle de cinéma à l&rsquo;occasion du Festival de Marrakech">Jemaa El Fna transformée en une salle de cinéma à l&rsquo;occasion du Festival de Marrakech</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">ACTUALITÉS</a></li>
	<li id="menu-item-4194" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/livres/">LIVRES</a></li>
	<li id="menu-item-897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/agenda/">AGENDA</a></li>
	<li id="menu-item-898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/courrier/">COURRIER</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-33" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/sports/">SPORT</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/suedoise-sagstrom-remporte-a-marrakech-5e-edition-de-lalla-aicha-tour-school/" title="La Suédoise Sagstrom remporte, à Marrakech, la 5è édition de Lalla Aicha Tour School"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Madelene-Sagstrom-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/suedoise-sagstrom-remporte-a-marrakech-5e-edition-de-lalla-aicha-tour-school/" title="La Suédoise Sagstrom remporte, à Marrakech, la 5è édition de Lalla Aicha Tour School">La Suédoise Sagstrom remporte, à Marrakech, la 5è édition de Lalla Aicha Tour School</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/herve-renard-devoile-la-liste-des-joueurs-pour-le-stage-de-preparation-de-la-can-2017/" title="Hervé Renard dévoile la liste des joueurs pour le stage de préparation de la CAN 2017"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/equipe-national-maroc-hebdo.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/herve-renard-devoile-la-liste-des-joueurs-pour-le-stage-de-preparation-de-la-can-2017/" title="Hervé Renard dévoile la liste des joueurs pour le stage de préparation de la CAN 2017">Hervé Renard dévoile la liste des joueurs pour le stage de préparation de la CAN 2017</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/affaire-boxeur-hassan-saada-justice-decide-davancer-seconde-audience/" title="Affaire du boxeur Hassan Saada: la justice décide d’avancer la seconde audience"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/HASSAN-SAADA-box-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/affaire-boxeur-hassan-saada-justice-decide-davancer-seconde-audience/" title="Affaire du boxeur Hassan Saada: la justice décide d’avancer la seconde audience">Affaire du boxeur Hassan Saada: la justice décide d’avancer la seconde audience</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3982" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/international/">INTERNATIONAL</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-suspect-abattu-police-a-milan/" title="Attentat de Berlin: le suspect abattu par la police à Milan"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Anis-Amri-Berlin-tunis-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-suspect-abattu-police-a-milan/" title="Attentat de Berlin: le suspect abattu par la police à Milan">Attentat de Berlin: le suspect abattu par la police à Milan</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-police-recherche-tunisien/" title="Attentat de Berlin: la police recherche un Tunisien"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/berlin-camion-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-police-recherche-tunisien/" title="Attentat de Berlin: la police recherche un Tunisien">Attentat de Berlin: la police recherche un Tunisien</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mexique-31-morts-lexplosion-dun-marche-de-feux-dartifice/" title="Mexique: 31 morts dans l&rsquo;explosion d&rsquo;un marché de feux d&rsquo;artifice"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/explosion-marche-feux-artifice-mexique-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mexique-31-morts-lexplosion-dun-marche-de-feux-dartifice/" title="Mexique: 31 morts dans l&rsquo;explosion d&rsquo;un marché de feux d&rsquo;artifice">Mexique: 31 morts dans l&rsquo;explosion d&rsquo;un marché de feux d&rsquo;artifice</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3956" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">L&rsquo;ESSENTIEL DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">CHRONIQUES</a></li>
	<li id="menu-item-1426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">ANALYSES</a></li>
	<li id="menu-item-1742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">EDITOS</a></li>
	<li id="menu-item-4125" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/a-propos/">À PROPOS</a></li>
	<li id="menu-item-4127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">ÉCLAIRAGE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-4404" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">LES + DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-2509" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-4405" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/insolite/">INSOLITE</a></li>
	<li id="menu-item-2791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">VIDÉOS</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-673" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-1152" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Télécharger gratuitement les PDF de Maroc Hebdo" href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archive Maroc Hebdo</a></li>
	<li id="menu-item-1151" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.maroc-hebdo.press.ma/siam/">SIAM</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Dépêche</span>
				
					<ul>
							<li><a href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-suspect-abattu-police-a-milan/" title="Attentat de Berlin: le suspect abattu par la police à Milan">Attentat de Berlin: le suspect abattu par la police à Milan</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/sm-roi-laureat-prix-mandela-de-paix-lannee-2016/" title="SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016">SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/developpement-de-cooperation-arabe-domaine-de-lemploi-centre-dentretiens-entre-m-benkirane-dg-de-loat/" title="Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT">Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/sm-roi-recoit-a-marrakech-m-pierre-berge-president-de-fondation-jardin-majorelle/" title="SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle">SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/sm-roi-inaugure-centre-consultations-externes-chu-mohammed-vi-de-marrakech/" title="SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech">SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/lapologie-dactes-terroristes-constitue-crime-puni-loi/" title="L’apologie d&rsquo;actes terroristes constitue un crime puni par la Loi">L’apologie d&rsquo;actes terroristes constitue un crime puni par la Loi</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/suedoise-sagstrom-remporte-a-marrakech-5e-edition-de-lalla-aicha-tour-school/" title="La Suédoise Sagstrom remporte, à Marrakech, la 5è édition de Lalla Aicha Tour School">La Suédoise Sagstrom remporte, à Marrakech, la 5è édition de Lalla Aicha Tour School</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.maroc-hebdo.press.ma">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.maroc-hebdo.press.ma/categorie/video/">video</a></span> &raquo; <span class="current">Une employée des douanes donne une leçon de patriotisme à un sahraoui</span></div>		
	
		
				
				
						
		<article class="post-listing post-15283 post type-post status-publish format-standard has-post-thumbnail hentry category-video">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Une employée des douanes donne une leçon de patriotisme à un sahraoui</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://www.maroc-hebdo.press.ma/author/marochebdo/" title="">marochebdo </a></span>
	
		
	<span>23 décembre 2016</span>	
	
</p>
<div class="clear"></div>

				<div class="entry yos">
										
					<p>Une employée des services de douanes marocain a donné une leçon de patriotisme à un citoyen sahraoui qui porte un passeport marocain en insistant que le Sahara est marocain</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/e94DcVmZM5E?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.maroc-hebdo.press.ma/author/marochebdo/" title="Articles par marochebdo" rel="author">marochebdo</a></strong></div>
								

<!-- ADS -->
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1462178145105083"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1462178145105083",name:"noa_1462178145105083",src:"http://noadirect.com/api/index.php/generer_tag/tag/1462178145105083/37",width:"650",height:"100",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1462178145105083").appendChild(f);})()</scr'+'ipt>');</script>
<!-- /ADS -->

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/" data-text="Une employée des douanes donne une leçon de patriotisme à un sahraoui" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.maroc-hebdo.press.ma/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de  marochebdo </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/7d32a9fc811a2279d891c8f70924e501?s=60&#038;r=g' srcset='http://1.gravatar.com/avatar/7d32a9fc811a2279d891c8f70924e501?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
						<a class="ttip" href="https://www.facebook.com/press.mhi" title="marochebdo  sur Facebook"><img src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/images/author_facebook.png" width="18" height="18" alt="" /></a>
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.maroc-hebdo.press.ma/sm-roi-laureat-prix-mandela-de-paix-lannee-2016/" rel="prev"><span>Précédent :</span> SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016</a></div>
			<div class="post-next"><a href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-suspect-abattu-police-a-milan/" rel="next"><span>Suivant :</span> Attentat de Berlin: le suspect abattu par la police à Milan</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/youtubeur-adam-saleh-debarque-dun-avion-parle-arabe/" title="Permaliens vers Le youtubeur Adam Saleh débarqué d&rsquo;un avion pour avoir parlé en arabe" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/adam-saleh-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Le youtubeur Adam Saleh débarqué d&rsquo;un avion pour avoir parlé en arabe" title="Le youtubeur Adam Saleh débarqué d&rsquo;un avion pour avoir parlé en arabe" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/youtubeur-adam-saleh-debarque-dun-avion-parle-arabe/" title="Permaliens vers Le youtubeur Adam Saleh débarqué d&rsquo;un avion pour avoir parlé en arabe" rel="bookmark">Le youtubeur Adam Saleh débarqué d&rsquo;un avion pour avoir parlé en arabe</a></h3>
				<p class="post-meta"><span>21 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/caca-mind-nouvelle-serie-dhicham-lasri/" title="Permaliens vers &laquo;&nbsp;Caca Mind&nbsp;&raquo;, la nouvelle série d&rsquo;Hicham Lasri" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/caca-mind-272x125.png" class="attachment-tie-medium size-tie-medium" alt="&laquo;&nbsp;Caca Mind&nbsp;&raquo;, la nouvelle série d&rsquo;Hicham Lasri" title="&laquo;&nbsp;Caca Mind&nbsp;&raquo;, la nouvelle série d&rsquo;Hicham Lasri" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/caca-mind-nouvelle-serie-dhicham-lasri/" title="Permaliens vers &laquo;&nbsp;Caca Mind&nbsp;&raquo;, la nouvelle série d&rsquo;Hicham Lasri" rel="bookmark">&laquo;&nbsp;Caca Mind&nbsp;&raquo;, la nouvelle série d&rsquo;Hicham Lasri</a></h3>
				<p class="post-meta"><span>19 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/murtaza-petit-messi-afghan-rencontre-idole/" title="Permaliens vers Murtaza, le petit &laquo;&nbsp;Messi afghan&nbsp;&raquo; rencontre son idole" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/messi-afghan-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Murtaza, le petit &laquo;&nbsp;Messi afghan&nbsp;&raquo; rencontre son idole" title="Murtaza, le petit &laquo;&nbsp;Messi afghan&nbsp;&raquo; rencontre son idole" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/murtaza-petit-messi-afghan-rencontre-idole/" title="Permaliens vers Murtaza, le petit &laquo;&nbsp;Messi afghan&nbsp;&raquo; rencontre son idole" rel="bookmark">Murtaza, le petit &laquo;&nbsp;Messi afghan&nbsp;&raquo; rencontre son idole</a></h3>
				<p class="post-meta"><span>16 décembre 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/une-employee-des-douanes-donne-une-lecon-de-patriotisme-a-un-sahraoui/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.maroc-hebdo.press.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LeEWgUTAAAAADUPsZkBztE9naTEmMYvg4AhlP7N" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Cette semaine en kiosque</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1191-maroc-securite/" title="Lire le sommaire"><img src="http://www.maroc-hebdo.press.ma/archives-mhi/min/1191.jpg" style="width: 170px;float :left;margin-right:7px;border:1px solid" alt=""></a>
<strong>LE MAROC EST-IL EN SÉCURITÉ ?</strong><br /><br />
<p class="textegris" align="justify">Du 23 au 29 décembre 2016</p>
</div><br /><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1191-maroc-securite/">Lire le sommaire</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.creditagricole.ma/Pratique/Pages/campagne_digitale.aspx"  target="_blank"  >					<img src=" http://maroc-hebdo.press.ma/ads/creditAgricole-300x250.png " alt="" />
				</a>			</div>
				</div>
	<div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1451907356327582"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1451907356327582",name:"noa_1451907356327582",src:"http://noadirect.com/api/index.php/generer_tag/tag/1451907356327582/2",width:"300",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1451907356327582").appendChild(f);})()</scr'+'ipt>');</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="wp_mailjet_subscribe_widget-2" class="widget WP_Mailjet_Subscribe_Widget"><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Flash infos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-suspect-abattu-police-a-milan/" title="Permaliens vers Attentat de Berlin: le suspect abattu par la police à Milan" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Anis-Amri-Berlin-tunis-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Attentat de Berlin: le suspect abattu par la police à Milan" title="Attentat de Berlin: le suspect abattu par la police à Milan" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Anis-Amri-Berlin-tunis-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Anis-Amri-Berlin-tunis-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/attentat-de-berlin-suspect-abattu-police-a-milan/">Attentat de Berlin: le suspect abattu par la police à Milan</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/sm-roi-laureat-prix-mandela-de-paix-lannee-2016/" title="Permaliens vers SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/roi-M6-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016" title="SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/roi-M6-55x55.jpeg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/roi-M6-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/sm-roi-laureat-prix-mandela-de-paix-lannee-2016/">SM le Roi lauréat du Prix Mandela de la Paix pour l’année 2016</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/developpement-de-cooperation-arabe-domaine-de-lemploi-centre-dentretiens-entre-m-benkirane-dg-de-loat/" title="Permaliens vers Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Benkirane-directeur-general-Organisation-arabe-travail-OAT-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT" title="Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Benkirane-directeur-general-Organisation-arabe-travail-OAT-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Benkirane-directeur-general-Organisation-arabe-travail-OAT-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/developpement-de-cooperation-arabe-domaine-de-lemploi-centre-dentretiens-entre-m-benkirane-dg-de-loat/">Le développement de la coopération arabe dans le domaine de l&#8217;emploi au centre d’entretiens entre M. Benkirane et le DG de l’OAT</a></h3>
	 <span class="date"><span>22 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/sm-roi-recoit-a-marrakech-m-pierre-berge-president-de-fondation-jardin-majorelle/" title="Permaliens vers SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Pierre-Berge-Jardin-Majorelle-55x55.jpg" class="attachment-tie-small size-tie-small" alt="SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle" title="SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Pierre-Berge-Jardin-Majorelle-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/Pierre-Berge-Jardin-Majorelle-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/sm-roi-recoit-a-marrakech-m-pierre-berge-president-de-fondation-jardin-majorelle/">SM le Roi reçoit à Marrakech M. Pierre Bergé, président de la Fondation Jardin Majorelle</a></h3>
	 <span class="date"><span>22 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/sm-roi-inaugure-centre-consultations-externes-chu-mohammed-vi-de-marrakech/" title="Permaliens vers SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/roi-mohammed6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech" title="SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/roi-mohammed6-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/roi-mohammed6-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/sm-roi-inaugure-centre-consultations-externes-chu-mohammed-vi-de-marrakech/">SM le Roi inaugure le Centre des consultations externes du CHU Mohammed VI de Marrakech</a></h3>
	 <span class="date"><span>22 décembre 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-8" class="wp-polls">
	<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="4d5e26dda4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
		<p style="text-align: center;"><strong>Soutenez-vous l'usage par la police de l’arme à feu pour neutraliser les délinquants ?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-22" name="poll_8" value="22" /> <label for="poll-answer-22">Oui</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_8" value="23" /> <label for="poll-answer-23">Non</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Voir les résultats">Voir les résultats</a></p></div>
	</form>
</div>
<div id="polls-8-loading" class="wp-polls-loading"><img src="http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Chronique		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/vive-la-philosophie/" title="Permaliens vers Vive la philosophie" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/05/Driss-fahli-chronique-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Vive la philosophie" title="Vive la philosophie" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/05/Driss-fahli-chronique-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/05/Driss-fahli-chronique-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/vive-la-philosophie/">Vive la philosophie</a></h3>
	 <span class="date"><span>22 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/attention-aux-ordinateurs-fantomes/" title="Permaliens vers Attention aux ordinateurs fantômes" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Attention aux ordinateurs fantômes" title="Attention aux ordinateurs fantômes" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/attention-aux-ordinateurs-fantomes/">Attention aux ordinateurs fantômes</a></h3>
	 <span class="date"><span>15 décembre 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Édito		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/nos-amis-russes/" title="Permaliens vers Nos amis les Russes" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/03/roi-mohammed6-vladimir-poutine-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Nos amis les Russes" title="Nos amis les Russes" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/03/roi-mohammed6-vladimir-poutine-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/03/roi-mohammed6-vladimir-poutine-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/nos-amis-russes/">Nos amis les Russes</a></h3>
	 <span class="date"><span>22 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/leurre-de-guerguerat/" title="Permaliens vers Le leurre de Guerguerat" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png" class="attachment-tie-small size-tie-small" alt="Le leurre de Guerguerat" title="Le leurre de Guerguerat" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/leurre-de-guerguerat/">Le leurre de Guerguerat</a></h3>
	 <span class="date"><span>15 décembre 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Nous suivre sur :</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.maroc-hebdo.press.ma/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/101990385559188626660/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/press.mhi" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/marochebdo" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> Vidéo du jour		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/owMrmN8XeoU?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/press.mhi&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Météo du jour</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div id="cont_OTg4ODN8NXwyfDF8NHxGRkZGRkZ8NXxGRkZGRkZ8Y3wx"><div id="spa_OTg4ODN8NXwyfDF8NHxGRkZGRkZ8NXxGRkZGRkZ8Y3wx"><a id="a_OTg4ODN8NXwyfDF8NHxGRkZGRkZ8NXxGRkZGRkZ8Y3wx" href="http://www.meteocity.com/maroc/casablanca_v98883/" rel="nofollow" target="_blank" style="color:#FFF;text-decoration:none;">Météo Casablanca</a> </div><script type="text/javascript" src="http://widget.meteocity.com/js/OTg4ODN8NXwyfDF8NHxGRkZGRkZ8NXxGRkZGRkZ8Y3wx"></script></div><br />
<img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/10/app-mobile-mhi-apple-google1.jpg" />
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/logo.png" alt="Maroc Hebdo" /><br />
Toute l'information  marocaine et internationale en continu, 24 h/24, 7 j/7.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotter1-container"><ul id="menu-fotter1" class="menu"><li id="menu-item-694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">Historique</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://www.maroc-hebdo.press.ma/equipe/">Notre équipe</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archives Maroc Hebdo</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://www.maroc-hebdo.press.ma/horaires-des-prieres-casablanca-rabat-maroc/">Horaires des prières</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">Chronique</a></li>
<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">Analyse</a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">Edito</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">Éclairage</a></li>
<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11143"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">Vidéos</a></li>
<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="http://www.maroc-hebdo.press.ma/categorie/derniere-minute/">Dernière minute</a></li>
<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">High Tech</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Revenir en haut de la page"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60393768-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMailjet = {"ajaxurl":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","nonce":"2f757ed457","loadingImg":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/mailjet-for-wordpress\/assets\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/mailjet-for-wordpress/assets/js/ajax.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-6022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>NEWSLETTER MAROC HEBDO.</h5>
<p>Entrez votre adresse e-mail</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="email" required="required" type="email" value="" /><input class="stb-submit" type="submit" value="S'abonner" /></form>
<p class="stbMsgArea">
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-6022-tab">S'abonner &agrave;  la Newsletter !</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- curt --> 

</body>
</html>