<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Un mort et huit personnes blessées dans un incendie à Salé - Maroc Hebdo International</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.maroc-hebdo.press.ma/xmlrpc.php" />
<meta property="og:title" content="Un mort et huit personnes blessées dans un incendie à Salé"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Un élément de la protection civile a trouvé la mort et quatre ont été blessés dans un incendie, qui ..."/>
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/"/>
<meta property="og:site_name" content="Maroc Hebdo International"/>
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/incendie-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un mort et huit personnes blessées dans un incendie à Salé - Maroc Hebdo International" />
<meta property="og:description" content="Un élément de la protection civile a trouvé la mort et quatre ont été blessés dans un incendie, qui s&rsquo;est déclaré tôt dimanche dans un entrepôt de bois sur la corniche de Sidi Moussa à Salé, apprend-on auprès des autorités de la préfecture de Salé. L’incendie, qui a également fait quatre autres blessés, a provoqué ..." />
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/" />
<meta property="og:site_name" content="Maroc Hebdo International" />
<meta property="article:publisher" content="https://www.facebook.com/press.mhi" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2017-03-20T11:06:57+00:00" />
<meta property="article:modified_time" content="2017-03-20T11:25:39+00:00" />
<meta property="og:updated_time" content="2017-03-20T11:25:39+00:00" />
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/incendie.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux" href="http://www.maroc-hebdo.press.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux des commentaires" href="http://www.maroc-hebdo.press.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Un mort et huit personnes blessées dans un incendie à Salé Flux des commentaires" href="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maroc-hebdo.press.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"009cb78bf9","debug":"","permalink":"http:\/\/www.maroc-hebdo.press.ma\/mort-huit-personnes-blessees-incendie-a-sale\/","title":"Un mort et huit personnes bless\u00e9es dans un incendie \u00e0 Sal\u00e9","thumbnail":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/uploads\/2017\/03\/incendie.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-6022-tab","parentid":"dgd_scrollbox-6022","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"180","theme":"default","widget_enabled":"1","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"3px","borderRadius":"10px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-6022","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-6022-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.maroc-hebdo.press.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maroc-hebdo.press.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maroc-hebdo.press.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maroc-hebdo.press.ma/?p=17913' />
<link rel="alternate" type="application/json+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fmort-huit-personnes-blessees-incendie-a-sale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fmort-huit-personnes-blessees-incendie-a-sale%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/html5.js"></script>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.maroc-hebdo.press.ma/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-color: #ffffff !important;  background-image : url(http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ED1C24;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ED1C24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ED1C24 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ED1C24;}
	.search-block:after {border-right-color:#ED1C24;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ED1C24;}
#text-html-widget-5 h4 {color:red}

</style> 


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/212987707/CAM728x90', [728, 90], 'div-gpt-ad-1487763679850-0').addService(googletag.pubads());
    googletag.defineSlot('/212987707/CAM300x250', [300, 250], 'div-gpt-ad-1487763679850-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body id="top" class="post-template-default single single-post postid-17913 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1971"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">MHI</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="http://www.maroc-hebdo.press.ma/newsletter/">Recevez la Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://www.maroc-hebdo.press.ma/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:12px">
			<h2>								<a title="Maroc Hebdo International" href="http://www.maroc-hebdo.press.ma/">
					<img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/logo-280x67.png" alt="Maroc Hebdo International" /><strong>Maroc Hebdo International Journal d&#039;information générale</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div id='div-gpt-ad-1487763679850-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487763679850-0'); });
</script>
</div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1966" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-31" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/politique/">POLITIQUE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/el-othmani-consultations-formation-gouvernement-concerner-partis-representes-parlement/" title="El Othmani: Les consultations pour la formation du gouvernement vont concerner tous les partis représentés au parlement"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/othmani-pjd-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/el-othmani-consultations-formation-gouvernement-concerner-partis-representes-parlement/" title="El Othmani: Les consultations pour la formation du gouvernement vont concerner tous les partis représentés au parlement">El Othmani: Les consultations pour la formation du gouvernement vont concerner tous les partis représentés au parlement</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/gouvernement-conseil-national-pjd-delegue-secretariat-general-suivi-negociations/" title="Gouvernement: Le conseil national du PJD délègue au secrétariat général le suivi des négociations"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/otmani-pjd-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/gouvernement-conseil-national-pjd-delegue-secretariat-general-suivi-negociations/" title="Gouvernement: Le conseil national du PJD délègue au secrétariat général le suivi des négociations">Gouvernement: Le conseil national du PJD délègue au secrétariat général le suivi des négociations</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/benkirane-soutiendrai-saad-dine-el-otmani/" title="Benkirane: &laquo;&nbsp;Je soutiendrai Saad Dine El Otmani&nbsp;&raquo;"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/benkirane-272x125.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/benkirane-soutiendrai-saad-dine-el-otmani/" title="Benkirane: &laquo;&nbsp;Je soutiendrai Saad Dine El Otmani&nbsp;&raquo;">Benkirane: &laquo;&nbsp;Je soutiendrai Saad Dine El Otmani&nbsp;&raquo;</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/">ECONOMIE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/video-investir-burkina-faso-reponse-de-bintou-diallo/" title="Vidéo : Pourquoi investir au Burkina Faso? &#8211; La réponse de Bintou DIALLO"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/video-forum-arfrique-272x125.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/video-investir-burkina-faso-reponse-de-bintou-diallo/" title="Vidéo : Pourquoi investir au Burkina Faso? &#8211; La réponse de Bintou DIALLO">Vidéo : Pourquoi investir au Burkina Faso? &#8211; La réponse de Bintou DIALLO</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/video-5eme-forum-international-afrique-developpement-awb/" title="Vidéo : 5ème forum international Afrique développement AWB"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/video-formum-arfique-developpement-272x125.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/video-5eme-forum-international-afrique-developpement-awb/" title="Vidéo : 5ème forum international Afrique développement AWB">Vidéo : 5ème forum international Afrique développement AWB</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/ouverture-a-casablanca-5e-forum-international-afrique-developpement/" title="Ouverture à Casablanca du 5è forum international Afrique développement"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/AWB-club-afrique-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/ouverture-a-casablanca-5e-forum-international-afrique-developpement/" title="Ouverture à Casablanca du 5è forum international Afrique développement">Ouverture à Casablanca du 5è forum international Afrique développement</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-3996" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/entreprise/">ENTREPRISE</a></li>
	<li id="menu-item-3997" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/finance/">FINANCE</a></li>
	<li id="menu-item-3998" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/generale/">GÉNÉRALE</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://www.maroc-hebdo.press.ma/categorie/societe/">SOCIÉTÉ</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/" title="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/" title="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012">Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/" title="Saisie de 11 kg de chira au point de passage de Bab Sebta"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/" title="Saisie de 11 kg de chira au point de passage de Bab Sebta">Saisie de 11 kg de chira au point de passage de Bab Sebta</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/" title="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/arrestation-DGSN-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/" title="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank">Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">CULTURE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/president-palestinien-recompense-poete-marocain-mohamed-bennis/" title="Le président palestinien récompense le poète marocain Mohamed Bennis"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/mohammed-bennis-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/president-palestinien-recompense-poete-marocain-mohamed-bennis/" title="Le président palestinien récompense le poète marocain Mohamed Bennis">Le président palestinien récompense le poète marocain Mohamed Bennis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mawazine-2017-booba-poids-lourd-rap-francais-concert-a-lolm-souissi/" title="Mawazine 2017: Booba, le poids lourd du rap français en concert à l&rsquo;OLM Souissi"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/booba-mawazine-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mawazine-2017-booba-poids-lourd-rap-francais-concert-a-lolm-souissi/" title="Mawazine 2017: Booba, le poids lourd du rap français en concert à l&rsquo;OLM Souissi">Mawazine 2017: Booba, le poids lourd du rap français en concert à l&rsquo;OLM Souissi</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mawazine-2017-scene-nahda-acceuille-majid-al-mohandis-13-mai-fares-karam-16-mai/" title="Mawazine 2017: La scène Nahda acceuille Majid Al Mohandis le 13 mai et Fares Karam le 16 mai"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/Fares-Karam-Majid-Al-Mohandis-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mawazine-2017-scene-nahda-acceuille-majid-al-mohandis-13-mai-fares-karam-16-mai/" title="Mawazine 2017: La scène Nahda acceuille Majid Al Mohandis le 13 mai et Fares Karam le 16 mai">Mawazine 2017: La scène Nahda acceuille Majid Al Mohandis le 13 mai et Fares Karam le 16 mai</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">ACTUALITÉS</a></li>
	<li id="menu-item-4194" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/livres/">LIVRES</a></li>
	<li id="menu-item-897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/agenda/">AGENDA</a></li>
	<li id="menu-item-898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/courrier/">COURRIER</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-33" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/sports/">SPORT</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/football-roi-felicite-nouveau-president-de-confederation-africaine/" title="Football : le Roi félicite le nouveau président de la Confédération africaine"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/malgache-ahmad-ahmad-caf-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/football-roi-felicite-nouveau-president-de-confederation-africaine/" title="Football : le Roi félicite le nouveau président de la Confédération africaine">Football : le Roi félicite le nouveau président de la Confédération africaine</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/benatia-renonce-a-selection-marocaine-faute-de-temps-de-jeu-club/" title="Benatia renonce à la sélection marocaine &laquo;&nbsp;faute de temps de jeu en club&nbsp;&raquo;"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/07/Mehdi-Benatia-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/benatia-renonce-a-selection-marocaine-faute-de-temps-de-jeu-club/" title="Benatia renonce à la sélection marocaine &laquo;&nbsp;faute de temps de jeu en club&nbsp;&raquo;">Benatia renonce à la sélection marocaine &laquo;&nbsp;faute de temps de jeu en club&nbsp;&raquo;</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lekjaa-bat-lalgerien-raouraoua-devient-membre-comite-executif-de-caf/" title="Lekjaa bat l&rsquo;Algérien Raouraoua et devient membre du Comité exécutif de la CAF"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/lakjaa.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/lekjaa-bat-lalgerien-raouraoua-devient-membre-comite-executif-de-caf/" title="Lekjaa bat l&rsquo;Algérien Raouraoua et devient membre du Comité exécutif de la CAF">Lekjaa bat l&rsquo;Algérien Raouraoua et devient membre du Comité exécutif de la CAF</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3982" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/international/">INTERNATIONAL</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/premiere-apparition-de-bouteflika-depuis-la-visite-annulee-de-merkel-video/" title="Première apparition de Bouteflika depuis la visite annulée de Merkel (Vidéo)"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/bouteflika-algerie-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/premiere-apparition-de-bouteflika-depuis-la-visite-annulee-de-merkel-video/" title="Première apparition de Bouteflika depuis la visite annulée de Merkel (Vidéo)">Première apparition de Bouteflika depuis la visite annulée de Merkel (Vidéo)</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/homme-abattu-a-laeroport-dorly-sud-apres-derobe-larme-dun-militaire/" title="Un homme abattu à l’aéroport d’Orly-Sud, après avoir dérobé l’arme d’un militaire"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/aeroport-paris-Orly-Sud-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/homme-abattu-a-laeroport-dorly-sud-apres-derobe-larme-dun-militaire/" title="Un homme abattu à l’aéroport d’Orly-Sud, après avoir dérobé l’arme d’un militaire">Un homme abattu à l’aéroport d’Orly-Sud, après avoir dérobé l’arme d’un militaire</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/fille-dandre-azoulay-lice-direction-generale-de-lunesco/" title="La fille d&rsquo;André Azoulay en lice pour la direction générale de l&rsquo;Unesco"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/Audrey-Azoulay-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/fille-dandre-azoulay-lice-direction-generale-de-lunesco/" title="La fille d&rsquo;André Azoulay en lice pour la direction générale de l&rsquo;Unesco">La fille d&rsquo;André Azoulay en lice pour la direction générale de l&rsquo;Unesco</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3956" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">L&rsquo;ESSENTIEL DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">CHRONIQUES</a></li>
	<li id="menu-item-1426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">ANALYSES</a></li>
	<li id="menu-item-1742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">EDITOS</a></li>
	<li id="menu-item-4125" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/a-propos/">À PROPOS</a></li>
	<li id="menu-item-4127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">ÉCLAIRAGE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-4404" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">LES + DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-2509" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-4405" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/insolite/">INSOLITE</a></li>
	<li id="menu-item-2791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">VIDÉOS</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-673" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-1152" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Télécharger gratuitement les PDF de Maroc Hebdo" href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archive Maroc Hebdo</a></li>
	<li id="menu-item-1151" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.maroc-hebdo.press.ma/siam/">SIAM</a></li>
	<li id="menu-item-15316" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.maroc-hebdo.press.ma/magazine/?p=25ans">Spécial 25 Ans</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Dépêche</span>
				
					<ul>
							<li><a href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/" title="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012">Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/" title="Saisie de 11 kg de chira au point de passage de Bab Sebta">Saisie de 11 kg de chira au point de passage de Bab Sebta</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/" title="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank">Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/deces-dun-gardien-de-voiture-quartier-habous-a-casablanca/" title="Décès d&rsquo;un gardien de voiture au quartier Habous à Casablanca">Décès d&rsquo;un gardien de voiture au quartier Habous à Casablanca</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/" title="Un mort et huit personnes blessées dans un incendie à Salé">Un mort et huit personnes blessées dans un incendie à Salé</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/premiere-apparition-de-bouteflika-depuis-la-visite-annulee-de-merkel-video/" title="Première apparition de Bouteflika depuis la visite annulée de Merkel (Vidéo)">Première apparition de Bouteflika depuis la visite annulée de Merkel (Vidéo)</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/el-othmani-consultations-formation-gouvernement-concerner-partis-representes-parlement/" title="El Othmani: Les consultations pour la formation du gouvernement vont concerner tous les partis représentés au parlement">El Othmani: Les consultations pour la formation du gouvernement vont concerner tous les partis représentés au parlement</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.maroc-hebdo.press.ma">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.maroc-hebdo.press.ma/categorie/alaune/">A la une</a></span> &raquo; <span class="current">Un mort et huit personnes blessées dans un incendie à Salé</span></div>		
	
		
				
				
						
		<article class="post-listing post-17913 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-derniere-minute category-societe">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Un mort et huit personnes blessées dans un incendie à Salé</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://www.maroc-hebdo.press.ma/author/map/" title="">MAP Info </a></span>
	
		
	<span>20 mars 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry yos">
										
					<p>Un élément de la protection civile a trouvé la mort et quatre ont été blessés dans un incendie, qui s&rsquo;est déclaré tôt dimanche dans un entrepôt de bois sur la corniche de Sidi Moussa à Salé, apprend-on auprès des autorités de la préfecture de Salé.</p>
<p>L’incendie, qui a également fait quatre autres blessés, a provoqué l’effondrement d’un immeuble adjacent à l&rsquo;entrepôt, précise la même source, ajoutant que les services de la protection civile et des autorités locales et sécuritaires sont intervenus pour circonscrire le feu et évacuer les habitants du bâtiment sinistré.</p>
<p>Les blessés ont été transportés à l’hôpital provincial de Salé pour recevoir les soins nécessaires, tandis que l’état de l’un des membres de la protection civile a nécessité son transfert à l’hôpital militaire de Rabat.</p>
<p>Une enquête a été ouverte par les autorités compétentes afin de déterminer les causes de l&rsquo;incendie.</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/NNA1JnDk5oc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><iframe width="618" height="348" src="https://www.youtube.com/embed/XvDBnaOuSj8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.maroc-hebdo.press.ma/author/map/" title="Articles par MAP Info" rel="author">MAP Info</a></strong></div>
						
<!-- PARTAGER -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5895c06e4e6f0bb9"></script>
<div class="addthis_inline_share_toolbox"></div>

<!-- ADS PUB -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 650x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:100px"
     data-ad-client="ca-pub-6651315732721799"
     data-ad-slot="5041181661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /ADS -->

				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/" title="Permaliens vers Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" rel="bookmark">
						<img width="188" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo.jpg" class="attachment-tie-medium size-tie-medium" alt="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" title="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo.jpg 500w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-300x199.jpg 300w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-274x183.jpg 274w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-80x54.jpg 80w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-130x87.jpg 130w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-359x240.jpg 359w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-85x57.jpg 85w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-165x109.jpg 165w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-347x233.jpg 347w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-112x75.jpg 112w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-179x120.jpg 179w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-170x113.jpg 170w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-81x55.jpg 81w" sizes="(max-width: 188px) 100vw, 188px" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/" title="Permaliens vers Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" rel="bookmark">Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012</a></h3>
				<p class="post-meta"><span>20 mars 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/" title="Permaliens vers Saisie de 11 kg de chira au point de passage de Bab Sebta" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Saisie de 11 kg de chira au point de passage de Bab Sebta" title="Saisie de 11 kg de chira au point de passage de Bab Sebta" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--272x125.jpg 272w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--300x137.jpg 300w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger-.jpg 622w" sizes="(max-width: 272px) 100vw, 272px" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/" title="Permaliens vers Saisie de 11 kg de chira au point de passage de Bab Sebta" rel="bookmark">Saisie de 11 kg de chira au point de passage de Bab Sebta</a></h3>
				<p class="post-meta"><span>20 mars 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/" title="Permaliens vers Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/arrestation-DGSN-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" title="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/" title="Permaliens vers Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" rel="bookmark">Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank</a></h3>
				<p class="post-meta"><span>20 mars 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
				<!-- Commentaires -->
		<div id="disqus_thread"></div>
<script>
/*
var disqus_config = function () {
this.page.url = http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/";
this.page.identifier = "17913";
};
*/
(function() { 
var d = document, s = d.createElement('script');
s.src = '//marochebdo.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Merci d'activer le Javascript pour voir les commentaires</noscript>
<script id="dsq-count-scr" src="//marochebdo.disqus.com/count.js" async></script>
<!-- /Commentaire -->              

	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Dossier spécial</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.maroc-hebdo.press.ma/tag/otmani/"><img src="http://www.maroc-hebdo.press.ma/ads/ebenement-otmani-chef-gouvernement.jpg" /></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Cette semaine en kiosque</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div><a href="http://www.maroc-hebdo.press.ma/kiosque-a-t-on-assassine-depute-merdas/" title="Lire le sommaire"><img src="http://www.maroc-hebdo.press.ma/archives-mhi/min/1202.jpg" style="width: 170px;float :left;margin-right:7px;border:1px solid" alt=""></a>
<strong>POURQUOI A-T-ON ASSASSINÉ LE DÉPUTÉ MERDAS ?</strong><br /><br />
<p class="textegris" align="justify">Du 17 au 23 mars 2017</p>
</div><br /><a href="http://www.maroc-hebdo.press.ma/kiosque-a-t-on-assassine-depute-merdas/">Lire le sommaire</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<div id='div-gpt-ad-1487763679850-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487763679850-1'); });
</script>
</div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X250-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6651315732721799"
     data-ad-slot="1876108464"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Flash infos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/" title="Permaliens vers Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" rel="bookmark"><img width="55" height="37" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo.jpg" class="attachment-tie-small size-tie-small" alt="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" title="Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo.jpg 500w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-300x199.jpg 300w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-274x183.jpg 274w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-364x245.jpg 364w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-80x54.jpg 80w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-130x87.jpg 130w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-359x240.jpg 359w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-85x57.jpg 85w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-266x179.jpg 266w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-165x109.jpg 165w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-347x233.jpg 347w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-112x75.jpg 112w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-179x116.jpg 179w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-367x237.jpg 367w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-170x113.jpg 170w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-333x227.jpg 333w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/immigres-clandestants-maroc-hebdo-81x55.jpg 81w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/demantelement-denviron-400-reseaux-de-trafic-humain-maroc-2012/">Démantèlement d&rsquo;environ 400 réseaux de trafic humain au Maroc depuis 2012</a></h3>
	 <span class="date"><span>20 mars 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/" title="Permaliens vers Saisie de 11 kg de chira au point de passage de Bab Sebta" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--55x55.jpg" class="attachment-tie-small size-tie-small" alt="Saisie de 11 kg de chira au point de passage de Bab Sebta" title="Saisie de 11 kg de chira au point de passage de Bab Sebta" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/CHIRA-tanger--150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/saisie-de-11-kg-de-chira-point-de-passage-de-bab-sebta/">Saisie de 11 kg de chira au point de passage de Bab Sebta</a></h3>
	 <span class="date"><span>20 mars 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/" title="Permaliens vers Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/arrestation-DGSN-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" title="Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/arrestation-DGSN-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/arrestation-DGSN-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/oujda-un-mineur-tente-de-braquer-une-agence-dal-barid-bank/">Oujda: Un mineur tente de braquer une agence d&rsquo;Al-Barid Bank</a></h3>
	 <span class="date"><span>20 mars 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/deces-dun-gardien-de-voiture-quartier-habous-a-casablanca/" title="Permaliens vers Décès d&rsquo;un gardien de voiture au quartier Habous à Casablanca" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/07/ambulance-maroc-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Décès d&rsquo;un gardien de voiture au quartier Habous à Casablanca" title="Décès d&rsquo;un gardien de voiture au quartier Habous à Casablanca" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/07/ambulance-maroc-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/07/ambulance-maroc-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/deces-dun-gardien-de-voiture-quartier-habous-a-casablanca/">Décès d&rsquo;un gardien de voiture au quartier Habous à Casablanca</a></h3>
	 <span class="date"><span>20 mars 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/" title="Permaliens vers Un mort et huit personnes blessées dans un incendie à Salé" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/incendie-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Un mort et huit personnes blessées dans un incendie à Salé" title="Un mort et huit personnes blessées dans un incendie à Salé" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/incendie-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/incendie-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/mort-huit-personnes-blessees-incendie-a-sale/">Un mort et huit personnes blessées dans un incendie à Salé</a></h3>
	 <span class="date"><span>20 mars 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="76dfb2712c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>El Otmani parviendra-t-il à former un gouvernement ?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-34" name="poll_12" value="34" /> <label for="poll-answer-34">Oui</label></li>
		<li><input type="radio" id="poll-answer-35" name="poll_12" value="35" /> <label for="poll-answer-35">Non</label></li>
		<li><input type="radio" id="poll-answer-36" name="poll_12" value="36" /> <label for="poll-answer-36">Sans opinion</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="Voir les résultats">Voir les résultats</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Chronique		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/micro-credit-revient-beaucoup-plus-cher-credit-classique/" title="Permaliens vers Le micro-crédit revient-il beaucoup plus cher que le crédit classique?" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Le micro-crédit revient-il beaucoup plus cher que le crédit classique?" title="Le micro-crédit revient-il beaucoup plus cher que le crédit classique?" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/micro-credit-revient-beaucoup-plus-cher-credit-classique/">Le micro-crédit revient-il beaucoup plus cher que le crédit classique?</a></h3>
	 <span class="date"><span>16 mars 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/230-914-pilules-decstasy-saisies-durant-seuls-mois-de-janvier-de-fevrier-2017/" title="Permaliens vers 230.914 pilules d&rsquo;ecstasy saisies durant les seuls mois de janvier et de février 2017" rel="bookmark"><img width="55" height="35" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/psychotropes-casablanca-aroc-hebdo.jpg" class="attachment-tie-small size-tie-small" alt="230.914 pilules d&rsquo;ecstasy saisies durant les seuls mois de janvier et de février 2017" title="230.914 pilules d&rsquo;ecstasy saisies durant les seuls mois de janvier et de février 2017" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/psychotropes-casablanca-aroc-hebdo.jpg 500w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/psychotropes-casablanca-aroc-hebdo-300x190.jpg 300w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/psychotropes-casablanca-aroc-hebdo-165x109.jpg 165w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/psychotropes-casablanca-aroc-hebdo-179x116.jpg 179w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/psychotropes-casablanca-aroc-hebdo-367x237.jpg 367w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/230-914-pilules-decstasy-saisies-durant-seuls-mois-de-janvier-de-fevrier-2017/">230.914 pilules d&rsquo;ecstasy saisies durant les seuls mois de janvier et de février 2017</a></h3>
	 <span class="date"><span>3 mars 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Édito		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/blocage-cest-fini/" title="Permaliens vers Le blocage, c&rsquo;est fini !" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/Abdelillah-Benkirane-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Le blocage, c&rsquo;est fini !" title="Le blocage, c&rsquo;est fini !" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/Abdelillah-Benkirane-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/03/Abdelillah-Benkirane-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/blocage-cest-fini/">Le blocage, c&rsquo;est fini !</a></h3>
	 <span class="date"><span>16 mars 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/demission-de-lenvoye-personnel-secretaire-general-de-lonu-sahara/" title="Permaliens vers Démission de l&rsquo;envoyé personnel du secrétaire général de l&rsquo;ONU au Sahara" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png" class="attachment-tie-small size-tie-small" alt="Démission de l&rsquo;envoyé personnel du secrétaire général de l&rsquo;ONU au Sahara" title="Démission de l&rsquo;envoyé personnel du secrétaire général de l&rsquo;ONU au Sahara" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/demission-de-lenvoye-personnel-secretaire-general-de-lonu-sahara/">Démission de l&rsquo;envoyé personnel du secrétaire général de l&rsquo;ONU au Sahara</a></h3>
	 <span class="date"><span>9 mars 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Nous suivre sur :</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.maroc-hebdo.press.ma/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/101990385559188626660/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/press.mhi" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/marochebdo" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Reportage		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/a3DeihGAFHg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> Vidéo du jour		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/NNA1JnDk5oc?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/press.mhi&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/logo.png" alt="Maroc Hebdo" /><br />
Toute l'information  marocaine et internationale en continu, 24 h/24, 7 j/7.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotter1-container"><ul id="menu-fotter1" class="menu"><li id="menu-item-694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">Historique</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://www.maroc-hebdo.press.ma/equipe/">Notre équipe</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archives Maroc Hebdo</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://www.maroc-hebdo.press.ma/horaires-des-prieres-casablanca-rabat-maroc/">Horaires des prières</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">Chronique</a></li>
<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">Analyse</a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">Edito</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">Éclairage</a></li>
<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11143"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">Vidéos</a></li>
<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11137"><a href="http://www.maroc-hebdo.press.ma/categorie/derniere-minute/">Dernière minute</a></li>
<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">High Tech</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Revenir en haut de la page"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60393768-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/wp-embed.min.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-6022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>NEWSLETTER MAROC HEBDO.</h5>
<p>Entrez votre adresse e-mail</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="email" required="required" type="email" value="" /><input class="stb-submit" type="submit" value="S'abonner" /></form>
<p class="stbMsgArea">
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-6022-tab">S'abonner &agrave;  la Newsletter !</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- curt --> 

</body>
</html>