<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Les mille et un défis du gouvernement El Othmani - Maroc Hebdo International</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.maroc-hebdo.press.ma/xmlrpc.php" />
<meta property="og:title" content="Les mille et un défis du gouvernement El Othmani"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
À LA BONNE HEURE !
Le roi Mohammed VI avait dans  son discours de la Marche  verte, en novembre 2..."/>
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/mille-defis-gouvernement-el-othmani/"/>
<meta property="og:site_name" content="Maroc Hebdo International"/>
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.maroc-hebdo.press.ma/mille-defis-gouvernement-el-othmani/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les mille et un défis du gouvernement El Othmani - Maroc Hebdo International" />
<meta property="og:description" content="À LA BONNE HEURE ! Le roi Mohammed VI avait dans  son discours de la Marche  verte, en novembre 2016,  annoncé la couleur: “Je veillerai  (&#8230;) à ce que la formation  du prochain gouvernement se fasse (&#8230;)  suivant une méthodologie rigoureuse”.  On ne peut donc pas dire que le Souverain  n’a pas tenu sa promesse. ..." />
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/mille-defis-gouvernement-el-othmani/" />
<meta property="og:site_name" content="Maroc Hebdo International" />
<meta property="article:publisher" content="https://www.facebook.com/press.mhi" />
<meta property="article:tag" content="nouveau_gouvernement" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-04-12T10:47:39+00:00" />
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux" href="http://www.maroc-hebdo.press.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux des commentaires" href="http://www.maroc-hebdo.press.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Les mille et un défis du gouvernement El Othmani Flux des commentaires" href="http://www.maroc-hebdo.press.ma/mille-defis-gouvernement-el-othmani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maroc-hebdo.press.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d86835a0a6","debug":"","permalink":"http:\/\/www.maroc-hebdo.press.ma\/mille-defis-gouvernement-el-othmani\/","title":"Les mille et un d\u00e9fis du gouvernement El Othmani","thumbnail":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/uploads\/2017\/04\/gouvernement.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-6022-tab","parentid":"dgd_scrollbox-6022","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"180","theme":"default","widget_enabled":"1","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"3px","borderRadius":"10px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-6022","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-6022-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.maroc-hebdo.press.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maroc-hebdo.press.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maroc-hebdo.press.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maroc-hebdo.press.ma/?p=19140' />
<link rel="alternate" type="application/json+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fmille-defis-gouvernement-el-othmani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fmille-defis-gouvernement-el-othmani%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/html5.js"></script>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.maroc-hebdo.press.ma/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-color: #ffffff !important;  background-image : url(http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ED1C24;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ED1C24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ED1C24 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ED1C24;}
	.search-block:after {border-right-color:#ED1C24;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ED1C24;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #e90530;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#e90530 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#e90530 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #e90530;}
	.search-block:after {border-right-color:#e90530;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #e90530;}
#text-html-widget-5 h4 {color:red}

</style> 


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/212987707/CAM728x90', [728, 90], 'div-gpt-ad-1487763679850-0').addService(googletag.pubads());
    googletag.defineSlot('/212987707/CAM300x250', [300, 250], 'div-gpt-ad-1487763679850-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body id="top" class="post-template-default single single-post postid-19140 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1971"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">MHI</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="http://www.maroc-hebdo.press.ma/newsletter/">Recevez la Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://www.maroc-hebdo.press.ma/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:12px">
			<h2>								<a title="Maroc Hebdo International" href="http://www.maroc-hebdo.press.ma/">
					<img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/logo-280x67.png" alt="Maroc Hebdo International" /><strong>Maroc Hebdo International Journal d&#039;information générale</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://www.creditagricole.ma/NosMetiers/BanqueCommerciale/Pages/cam-online.aspx" title="" target="_blank">
				<img src="http://www.maroc-hebdo.press.ma/ads/camdigital-728x90.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1966" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-31" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://www.maroc-hebdo.press.ma/categorie/politique/">POLITIQUE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/abdelilah-benkirane-demissionne-parlement/" title="Pourquoi Abdelilah Benkirane démissionne du parlement"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/benkirane1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/abdelilah-benkirane-demissionne-parlement/" title="Pourquoi Abdelilah Benkirane démissionne du parlement">Pourquoi Abdelilah Benkirane démissionne du parlement</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mille-defis-gouvernement-el-othmani/" title="Les mille et un défis du gouvernement El Othmani"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/mille-defis-gouvernement-el-othmani/" title="Les mille et un défis du gouvernement El Othmani">Les mille et un défis du gouvernement El Othmani</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/installation-de-mohamed-abdennabaoui-procureur-general-roi-pres-cour-de-cassation/" title="Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Mohamed-Abdennabaoui-procureur-general-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/installation-de-mohamed-abdennabaoui-procureur-general-roi-pres-cour-de-cassation/" title="Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation">Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/">ECONOMIE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/interview-de-fathia-bennis-presidente-de-maroclear/" title="Interview de Fathia Bennis, présidente de Maroclear"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/fethia-bennis-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/interview-de-fathia-bennis-presidente-de-maroclear/" title="Interview de Fathia Bennis, présidente de Maroclear">Interview de Fathia Bennis, présidente de Maroclear</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/maroc-a-attire-5-000-multimillionnaires-2016/" title="Le Maroc a attiré 5.000 multimillionnaires en 2016"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/La-Mamounia-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/maroc-a-attire-5-000-multimillionnaires-2016/" title="Le Maroc a attiré 5.000 multimillionnaires en 2016">Le Maroc a attiré 5.000 multimillionnaires en 2016</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/casablanca-eventsanimation-expose-nouveau-plan-daction-metropole/" title="Casablanca Events&#038;Animation expose son nouveau plan d&rsquo;action pour la métropole"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/video-casa-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/casablanca-eventsanimation-expose-nouveau-plan-daction-metropole/" title="Casablanca Events&#038;Animation expose son nouveau plan d&rsquo;action pour la métropole">Casablanca Events&#038;Animation expose son nouveau plan d&rsquo;action pour la métropole</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-3996" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/entreprise/">ENTREPRISE</a></li>
	<li id="menu-item-3997" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/finance/">FINANCE</a></li>
	<li id="menu-item-3998" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/generale/">GÉNÉRALE</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/societe/">SOCIÉTÉ</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/retards-de-trains-loncf-pointe-doigt-actes-de-vandalisme/" title="Retards de trains : l’ONCF pointe du doigt des actes de vandalisme"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/oncf-train-maroc-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/retards-de-trains-loncf-pointe-doigt-actes-de-vandalisme/" title="Retards de trains : l’ONCF pointe du doigt des actes de vandalisme">Retards de trains : l’ONCF pointe du doigt des actes de vandalisme</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/rabat-etudiants-de-lecole-darchitecture-de-casablanca-crient-colere-devant-ministere/" title="Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/étudiants-EAC-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/rabat-etudiants-de-lecole-darchitecture-de-casablanca-crient-colere-devant-ministere/" title="Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère">Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/revolution-dechets-de-biodome-maroc/" title="La révolution des déchets de Biodôme du Maroc"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/biodome-Fatima-Zahra-Beraich-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/revolution-dechets-de-biodome-maroc/" title="La révolution des déchets de Biodôme du Maroc">La révolution des déchets de Biodôme du Maroc</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">CULTURE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/rabat-musee-de-lhistoire-civilisations-rouvre-portes/" title="Rabat : le Musée de l’Histoire et des Civilisations rouvre ses portes"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/musée-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/rabat-musee-de-lhistoire-civilisations-rouvre-portes/" title="Rabat : le Musée de l’Histoire et des Civilisations rouvre ses portes">Rabat : le Musée de l’Histoire et des Civilisations rouvre ses portes</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/charles-aznavour-anoushka-shankar-lotfi-bouchant-geants-seront-theatre-mohammed-v/" title="Charles Aznavour, Anoushka Shankar et Lotfi Bouchant, des géants seront au Théâtre Mohammed V"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Charles_Aznavour-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/charles-aznavour-anoushka-shankar-lotfi-bouchant-geants-seront-theatre-mohammed-v/" title="Charles Aznavour, Anoushka Shankar et Lotfi Bouchant, des géants seront au Théâtre Mohammed V">Charles Aznavour, Anoushka Shankar et Lotfi Bouchant, des géants seront au Théâtre Mohammed V</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/humans-of-morocco-se-distingue-aux-10es-maroc-web-awards/" title="Humans of Morocco se distingue aux 10es Maroc Web Awards"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Humans-of-Morocco-maroc-web-awards-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/humans-of-morocco-se-distingue-aux-10es-maroc-web-awards/" title="Humans of Morocco se distingue aux 10es Maroc Web Awards">Humans of Morocco se distingue aux 10es Maroc Web Awards</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">ACTUALITÉS</a></li>
	<li id="menu-item-4194" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/livres/">LIVRES</a></li>
	<li id="menu-item-897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/agenda/">AGENDA</a></li>
	<li id="menu-item-898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/courrier/">COURRIER</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-33" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/sports/">SPORT</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/video-violences-mardi-lors-match-entre-raja-kawkab/" title="(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Stade-marrakech-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/video-violences-mardi-lors-match-entre-raja-kawkab/" title="(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab">(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/patrick-schott-dahmani-futur-espoir-marocain-sports-mecaniques/" title="Patrick Schott-Dahmani le futur espoir marocain des sports mécaniques"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Patrick-Schott-Dahmani-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/patrick-schott-dahmani-futur-espoir-marocain-sports-mecaniques/" title="Patrick Schott-Dahmani le futur espoir marocain des sports mécaniques">Patrick Schott-Dahmani le futur espoir marocain des sports mécaniques</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/grand-prix-de-marrakech-wtcc-mehdi-bennani-occupe-troisieme-place/" title="Grand Prix de Marrakech WTCC: Mehdi Bennani occupe la troisième place"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/05/mehdi-bennani-maroc-hebdo.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/grand-prix-de-marrakech-wtcc-mehdi-bennani-occupe-troisieme-place/" title="Grand Prix de Marrakech WTCC: Mehdi Bennani occupe la troisième place">Grand Prix de Marrakech WTCC: Mehdi Bennani occupe la troisième place</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3982" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/international/">INTERNATIONAL</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/allemagne-bus-joueurs-de-dortmund-touche-explosions/" title="Allemagne : Le bus du Borussia Dortmund touché par des explosions"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/explotion-allemagne-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/allemagne-bus-joueurs-de-dortmund-touche-explosions/" title="Allemagne : Le bus du Borussia Dortmund touché par des explosions">Allemagne : Le bus du Borussia Dortmund touché par des explosions</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/attentats-contre-deux-eglises-egypte-maroc-condamne-force/" title="Attentats contre deux églises en Egypte : le Maroc condamne avec force"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/l-explosion-s-est-deroulee-peu-avant-10-h-en-pleine_2343322_667x333-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/attentats-contre-deux-eglises-egypte-maroc-condamne-force/" title="Attentats contre deux églises en Egypte : le Maroc condamne avec force">Attentats contre deux églises en Egypte : le Maroc condamne avec force</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/egypte-attentat-contre-eglise-copte-23-morts/" title="Egypte : un attentat contre une église copte fait 23 morts"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/attentat-egypte-eglise-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/egypte-attentat-contre-eglise-copte-23-morts/" title="Egypte : un attentat contre une église copte fait 23 morts">Egypte : un attentat contre une église copte fait 23 morts</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3956" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">L&rsquo;ESSENTIEL DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">CHRONIQUES</a></li>
	<li id="menu-item-1426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">ANALYSES</a></li>
	<li id="menu-item-1742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">EDITOS</a></li>
	<li id="menu-item-4125" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/a-propos/">À PROPOS</a></li>
	<li id="menu-item-4127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">ÉCLAIRAGE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-4404" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">LES + DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-2509" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-4405" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/insolite/">INSOLITE</a></li>
	<li id="menu-item-2791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">VIDÉOS</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-673" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-1152" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Télécharger gratuitement les PDF de Maroc Hebdo" href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archive Maroc Hebdo</a></li>
	<li id="menu-item-1151" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.maroc-hebdo.press.ma/siam/">SIAM</a></li>
	<li id="menu-item-15316" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.maroc-hebdo.press.ma/magazine/?p=25ans">Spécial 25 Ans</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Dépêche</span>
				
					<ul>
							<li><a href="http://www.maroc-hebdo.press.ma/retards-de-trains-loncf-pointe-doigt-actes-de-vandalisme/" title="Retards de trains : l’ONCF pointe du doigt des actes de vandalisme">Retards de trains : l’ONCF pointe du doigt des actes de vandalisme</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/abdelilah-benkirane-demissionne-parlement/" title="Pourquoi Abdelilah Benkirane démissionne du parlement">Pourquoi Abdelilah Benkirane démissionne du parlement</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/rabat-etudiants-de-lecole-darchitecture-de-casablanca-crient-colere-devant-ministere/" title="Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère">Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/video-violences-mardi-lors-match-entre-raja-kawkab/" title="(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab">(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/installation-de-mohamed-abdennabaoui-procureur-general-roi-pres-cour-de-cassation/" title="Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation">Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/dgsn-dement-sit-in-de-policiers-siege-de-surete-provinciale-dal-hoceima/" title="Sit-in de policiers à Al-Hoceïma : la DGSN dément">Sit-in de policiers à Al-Hoceïma : la DGSN dément</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/concours-international-coran-egypte-deux-marocains-primes/" title="Concours international du Coran en Egypte : deux Marocains primés">Concours international du Coran en Egypte : deux Marocains primés</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.maroc-hebdo.press.ma">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.maroc-hebdo.press.ma/categorie/politique/">Politique</a></span> &raquo; <span class="current">Les mille et un défis du gouvernement El Othmani</span></div>		
	
		
								
						
		<article class="post-listing post-19140 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-nouveau_gouvernement">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Les mille et un défis du gouvernement El Othmani</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://www.maroc-hebdo.press.ma/author/bouzdaini/" title="">Wissam El Bouzdaini </a></span>
	
		
	<span>12 avril 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry yos">
										
					<h2><img class="aligncenter size-full wp-image-18811" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement.jpg" alt="" width="800" height="533" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement.jpg 800w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement-300x200.jpg 300w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/gouvernement-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></h2>
<h2>À LA BONNE HEURE !</h2>
<p>Le roi Mohammed VI avait dans  son discours de la Marche  verte, en novembre 2016,  annoncé la couleur: “Je veillerai  (&#8230;) à ce que la formation  du prochain gouvernement se fasse (&#8230;)  suivant une méthodologie rigoureuse”.  On ne peut donc pas dire que le Souverain  n’a pas tenu sa promesse. Il faut dire que  le gouvernement Saâd Eddine El Othmani,  nommé le mercredi 5 avril 2017 au palais  royal de Rabat, répond largement aux  critères fixés dans le discours, à savoir du  sérieux, de la responsabilité ainsi qu’un  programme clair et des priorités définies.  “Le gouvernement est une structuration  efficace et harmonieuse qui s’adapte  au programme et aux priorités”, tonnait  Mohammed VI.</p>
<p>Le programme en question doit bien sûr  encore être validé par la Chambre des  représentants, chambre basse du parlement,  à la suite de quoi le gouvernement  El Othmani pourra alors officiellement  entrer en fonction; mais l’essentiel est là:  il suffit de jeter un rapide coup d’oeil à la  liste du nouvel Exécutif pour se rendre  compte du changement opéré par rapport au précédent cabinet dirigé par Abdelilah  Benkirane.</p>
<p>D’abord, il y a lieu de remarquer l’apparition  de “supers ministères”: à titre  d’exemple, le secrétaire général du Rassemblement  national des indépendants  (RNI), Aziz Akhannouch, qui occupe  depuis 2007 le maroquin de l’Agriculture  et de la Pêche maritime, s’est vu adjoindre  les nouveaux départements du Développement  durable et des Eaux et Forêts.  Même topo également du côté du ministère  du Tourisme, qui sera désormais  cornaqué par le secrétaire général de  l’Union constitutionnelle (UC), Mohamed  Sajid, également chargé des portefeuilles  du Transport aérien, de l’Artisanat et de  l’Économie sociale.</p>
<p>Le ministre de l’Intérieur sortant, Mohamed  Hassad, s’occupera, lui, du ministère  de l’Education nationale, de la Formation  professionnelle, de l’Enseignement  supérieur et de la Recherche scientifique,  précédemment subdivisé en deux entre  Rachid Belmokhtar pour ce qui est du  premier département et Lahcen Daoudi  pour les trois seconds.</p>
<p><strong>Les compétences privilégiées</strong><br />
Vient ensuite la réapparition du poste  de secrétaire d’Etat: on n’avait plus vu  cela depuis le gouvernement Abbas El  Fassi. Le nouveau cabinet en compte  treize. Globalement, pour une fois, la  formation du gouvernement n’a pas été  “affaire d’arithmétique”, comme le regrettait  Mohammed VI dans son discours de la  Marche verte. Ainsi, les compétences ont  été privilégiées, au point que la part belle  est redonnée à des profils purement technocratiques,  à l’instar de Abdelouafi Laftit  et de Nasser Bourita, respectivement nouveaux ministres de l’Intérieur et des  Affaires étrangères et de la Coopération  internationale.</p>
<p>Plus, le Parti de la justice et du développement  (PJD), dont est pourtant issu M.  El Othmani, ne dispose que de quatre  ministres pleins dans le nouveau gouvernement,  contre cinq par exemple pour le  RNI: pour cela, il faut tirer son chapeau  au président du conseil national de la  formation de la lampe, qui a privilégié les  intérêts du pays à ceux plus étroits de  son parti. En effet, se rendant compte de  l’absence de véritables experts dans son  camp, il n’a pas voulu imposer de profils  qui n’auraient d’autres qualités que d’être  encartés au bon endroit.</p>
<p><strong>Bouillonnement interne</strong><br />
Pourtant, la tâche ayant conduit à la formation  du nouveau gouvernement n’a  pas été aisée. D’abord, M. El Othmani  se devait de recoller les morceaux avec  le RNI et l’UC ainsi que le Mouvement  populaire (MP) et l’Union socialiste des  forces populaires (USFP) qui avaient,  au lendemain des élections législatives  du 7 octobre 2016, choisi de négocier  à quatre et avec lesquels M. Benkirane,  chargé jusqu’au 15 mars 2017 de mener  les consultations pour la constitution  de la future majorité, mettait fin de son  propre chef à toute tractation: le Chef de  gouvernement désigné en avait besoin,  dans la mesure où il manquait au PJD, si  l’on compte avec lui le Parti du progrès  et du socialisme (PPS), encore 61 sièges  à la chambre de représentants. Ainsi,  quatre jours après sa nomination, le 17  mars 2017, par Mohammed VI au palais  royal de la ville de Casablanca, il entamait  sur de nouvelles bases les négociations,  en s’ouvrant même au Parti authenticité  et modernité (PAM), vomi de partout  pourtant de par la nébuleuse islamiste  nationale.</p>
<p>M. El Othmani s’en sortait, pour le moins,  avec brio, en réussissant ce que M. Benkirane  n’était pas, en plus de cinq mois,  parvenu à réaliser: dès le 25 mars 2017,  le PJD, le RNI, le MP, l’USFP, l’UC et le  PPS officialisaient dans une conférence  de presse au siège du PJD à Rabat la  formation de leur coalition. S’il s’agissait  d’une guerre, on aurait sans doute parlé de première bataille remportée. Restait  cependant au Chef de gouvernement  désigné à négocier les postes ministériels  devant échoir à tout un chacun; et  c’est là que la donne s’est compliquée  le plus: d’une part, il devait faire face au  bouillonnement interne dans son parti,  dont certains cadors exigeaient de lui  de dominer le prochain gouvernement  en invoquant, malgré l’absence de véritables  profils qualifiés, la première place  de la formation aux législatives; par ailleurs,  il fallait aussi faire face aux desideratas  externes, à savoir ce que chaque  membre de la nouvelle majorité voyait  comme devant lui revenir.</p>
<p>Comment, dans ces conditions, M. El  Othmani pouvait-il s’en sortir? Cela  d’autant plus que d’après les médias  nationaux, Mohammed VI lui avait fixé,  lors de leur entrevue au palais royal de  Casablanca, 15 jours au grand maximum  pour finaliser la mission dont il avait été  chargé.</p>
<p><strong>Les rêves et les réalités</strong><br />
En attendant, les Marocains n’avaient  d’autre chose à se mettre sous la dent  que les spéculations formulées de part  et d’autre et dont, dans l’ensemble, on ne  parvenait jamais véritablement à déceler  l’origine. Ainsi, tout le monde ou presque  est, durant le laps de temps ayant précédé  l’officialisation du gouvernement,  devenu ministre: des hommes politiques  bien sûr, des cadres de l’administration  mais aussi des chefs d’entreprises ou  toute autre personnalité s’étant distinguée  dans un domaine ou l’autre et dont  la science pouvait, disait-on, être utile  dans les plus hautes fonctions.</p>
<p>Il serait fastidieux de ressasser tous les  racontars, mais on a vu, notamment, la  présidente de la Confédération générale  des entreprises du Maroc (CGEM),  Meriem Bensalah Chaqroun, chapeauter  le ministère de l’Industrie en lieu et  place de son compère Moulay Hafid  Elalamy -finalement maintenu au poste-,  ou encore carrément le directeur général  de la sûreté nationale (DGSN) et de la  surveillance du territoire (DGST), Abdellatif  El Hammouchi, ministre de l’Intérieur:  c’était, pour ainsi dire, prendre ses rêves  pour des réalités.</p>
<p>Des fois cependant, le coche ne fut  pas vraiment raté: on peut citer, à titre  d’exemple, Mohamed Yatim, annoncé  à la tête du ministère de l’Emploi et de  l’Insertion professionnelle -mais aussi,  brièvement, de la Culture et de la Communication-  depuis belle lurette, en raison  sans doute de son passé syndicaliste  (ancien secrétaire général de l’Union  nationale des travailleurs du Maroc  (UNTM), l’aile syndicale du PJD).</p>
<p>D’autres supputations étaient plus ou  moins évidentes: Nasser Bourita ministre  des Affaires étrangères, on voyait cela  venir, pour le moins, depuis sa nomination  début 2016 en tant que ministre  délégué au même département. Pour  le reste, les élus ont été rares, comme  à chaque fois, et les déçus nombreux:  d’ores et déjà, de part et d’autre des  partis de la nouvelle majorité, la fronde a  commencé, notamment au PJD, où certains,  à l’instar de Abdelali Hami-eddine,  membre du secrétariat général du parti,  ont carrément affirmé qu’ils n’étaient  plus consultés par M. El Othmani.</p>
<p><strong>Priorités nationales</strong><br />
A l’USFP, après avoir soutenu l’initiative  du premier secrétaire de la formation,  Driss Lachgar, de s’allier aux islamistes,  on demande même désormais la tenue  d’un congrès extraordinaire. En filigrane,  on finit toujours par trouver, immanquablement,  des histoires d’egos atrophiés  et de désillusions à n’en plus finir.</p>
<p>Quoi qu’il en soit, de par sa configuration,  le gouvernement El Othmani jouira sans  nul doute, tant qu’il continuera de s’inscrire  dans le cadre du programme pour  lequel il a été nommé, de la confiance  royale. Il était temps enfin, après quatre  ans et quelques de Benkiranisme, que  reprennent le pas les questions de priorités  nationales et non plus de politique  politicienne bonne uniquement à servir  les discussions des cafés du commerce.</p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.maroc-hebdo.press.ma/tag/nouveau_gouvernement/" rel="tag">nouveau_gouvernement</a></span>				<span style="display:none" class="updated">2017-04-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.maroc-hebdo.press.ma/author/bouzdaini/" title="Articles par Wissam El Bouzdaini" rel="author">Wissam El Bouzdaini</a></strong></div>
						
<!-- PARTAGER -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5895c06e4e6f0bb9"></script>
<div class="addthis_inline_share_toolbox"></div>

<!-- ADS PUB -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 650x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:100px"
     data-ad-client="ca-pub-6651315732721799"
     data-ad-slot="5041181661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /ADS -->

				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Mots-clés : <a href="http://www.maroc-hebdo.press.ma/tag/nouveau_gouvernement/" rel="tag">nouveau_gouvernement</a></p>
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/mohamed-laaraj-ministre-de-culture-de-communication/" title="Permaliens vers Mohamed Laâraj, ministre de la Culture et de la Communication" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Mohamed-Laarej-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mohamed Laâraj, ministre de la Culture et de la Communication" title="Mohamed Laâraj, ministre de la Culture et de la Communication" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/mohamed-laaraj-ministre-de-culture-de-communication/" title="Permaliens vers Mohamed Laâraj, ministre de la Culture et de la Communication" rel="bookmark">Mohamed Laâraj, ministre de la Culture et de la Communication</a></h3>
				<p class="post-meta"><span>10 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/mohamed-aujjar-ministre-de-justice/" title="Permaliens vers Mohamed Aujjar, ministre de la Justice" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Aujjar-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mohamed Aujjar, ministre de la Justice" title="Mohamed Aujjar, ministre de la Justice" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/mohamed-aujjar-ministre-de-justice/" title="Permaliens vers Mohamed Aujjar, ministre de la Justice" rel="bookmark">Mohamed Aujjar, ministre de la Justice</a></h3>
				<p class="post-meta"><span>10 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/mohamed-sajid-ministre-tourisme-transport-aerien-de-lartisanat-de-leconomie-sociale/" title="Permaliens vers Mohamed Sajid, ministre du Tourisme, du Transport aérien, de l&rsquo;Artisanat et de l&rsquo;Économie sociale" rel="bookmark">
						<img width="156" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/sajid.jpg" class="attachment-tie-medium size-tie-medium" alt="Mohamed Sajid, ministre du Tourisme, du Transport aérien, de l&rsquo;Artisanat et de l&rsquo;Économie sociale" title="Mohamed Sajid, ministre du Tourisme, du Transport aérien, de l&rsquo;Artisanat et de l&rsquo;Économie sociale" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/sajid.jpg 500w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/04/sajid-300x241.jpg 300w" sizes="(max-width: 156px) 100vw, 156px" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/mohamed-sajid-ministre-tourisme-transport-aerien-de-lartisanat-de-leconomie-sociale/" title="Permaliens vers Mohamed Sajid, ministre du Tourisme, du Transport aérien, de l&rsquo;Artisanat et de l&rsquo;Économie sociale" rel="bookmark">Mohamed Sajid, ministre du Tourisme, du Transport aérien, de l&rsquo;Artisanat et de l&rsquo;Économie sociale</a></h3>
				<p class="post-meta"><span>7 avril 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
				<!-- Commentaires -->
		
<!-- /Commentaire -->              

	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Dossier spécial</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.maroc-hebdo.press.ma/tag/nouveau_gouvernement/" title="Nouveau gouvernement"><img src="http://www.maroc-hebdo.press.ma/ads/nouveau-gouvernement.png" alt="Nouveau gouvernement"/></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Cette semaine en kiosque</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1205-a-bonne-heure/" title="Lire le sommaire"><img src="http://www.maroc-hebdo.press.ma/archives-mhi/min/1205.jpg" style="width: 170px;float :left;margin-right:7px;border:1px solid" alt=""></a>
<strong>À LA BONNE HEURE !</strong><br /><br />
<p class="textegris" align="justify">Du 07 au 13 avril 2017</p>
</div><br /><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1205-a-bonne-heure/">Lire le sommaire</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.creditagricole.ma/NosMetiers/BanqueCommerciale/Pages/cam-online.aspx"  target="_blank"  >					<img src=" http://www.maroc-hebdo.press.ma/ads/camdigital-300x250.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script type="text/javascript" src="http://www3.smartadserver.com/ac?pgid=784758&insid=6650078&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>
<a href="http://www3.smartadserver.com/ac?jump=1&pgid=784758&insid=6650078&tmstp=[timestamp]&out=nonrich" target="_blank">
<img alt="" src="http://www3.smartadserver.com/ac?pgid=784758&insid=6650078&tmstp=[timestamp]&out=nonrich" border="0" />
</a>
</noscript>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Flash infos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/retards-de-trains-loncf-pointe-doigt-actes-de-vandalisme/" title="Permaliens vers Retards de trains : l’ONCF pointe du doigt des actes de vandalisme" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/oncf-train-maroc-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Retards de trains : l’ONCF pointe du doigt des actes de vandalisme" title="Retards de trains : l’ONCF pointe du doigt des actes de vandalisme" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/oncf-train-maroc-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/oncf-train-maroc-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/retards-de-trains-loncf-pointe-doigt-actes-de-vandalisme/">Retards de trains : l’ONCF pointe du doigt des actes de vandalisme</a></h3>
	 <span class="date"><span>12 avril 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/abdelilah-benkirane-demissionne-parlement/" title="Permaliens vers Pourquoi Abdelilah Benkirane démissionne du parlement" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/benkirane1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Pourquoi Abdelilah Benkirane démissionne du parlement" title="Pourquoi Abdelilah Benkirane démissionne du parlement" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/benkirane1-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/benkirane1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/abdelilah-benkirane-demissionne-parlement/">Pourquoi Abdelilah Benkirane démissionne du parlement</a></h3>
	 <span class="date"><span>12 avril 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/rabat-etudiants-de-lecole-darchitecture-de-casablanca-crient-colere-devant-ministere/" title="Permaliens vers Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/étudiants-EAC-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère" title="Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/étudiants-EAC-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/étudiants-EAC-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/rabat-etudiants-de-lecole-darchitecture-de-casablanca-crient-colere-devant-ministere/">Rabat : les étudiants de l&rsquo;école d&rsquo;architecture de Casablanca crient leur colère devant le ministère</a></h3>
	 <span class="date"><span>12 avril 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/video-violences-mardi-lors-match-entre-raja-kawkab/" title="Permaliens vers (Vidéo) Violences mardi lors du match entre le Raja et le Kawkab" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Stade-marrakech-55x55.jpg" class="attachment-tie-small size-tie-small" alt="(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab" title="(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Stade-marrakech-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Stade-marrakech-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/video-violences-mardi-lors-match-entre-raja-kawkab/">(Vidéo) Violences mardi lors du match entre le Raja et le Kawkab</a></h3>
	 <span class="date"><span>12 avril 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/installation-de-mohamed-abdennabaoui-procureur-general-roi-pres-cour-de-cassation/" title="Permaliens vers Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Mohamed-Abdennabaoui-procureur-general-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation" title="Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Mohamed-Abdennabaoui-procureur-general-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/04/Mohamed-Abdennabaoui-procureur-general-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/installation-de-mohamed-abdennabaoui-procureur-general-roi-pres-cour-de-cassation/">Installation de Mohamed Abdennabaoui, procureur général du Roi près la Cour de Cassation</a></h3>
	 <span class="date"><span>12 avril 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Chronique		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/pacte-de-satan/" title="Permaliens vers Le pacte de Satan" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Le pacte de Satan" title="Le pacte de Satan" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/pacte-de-satan/">Le pacte de Satan</a></h3>
	 <span class="date"><span>6 avril 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/bon-dos-la-surete-aerienne/" title="Permaliens vers Bon dos, la sûreté aérienne !" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/05/Driss-fahli-chronique-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Bon dos, la sûreté aérienne !" title="Bon dos, la sûreté aérienne !" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/05/Driss-fahli-chronique-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/05/Driss-fahli-chronique-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/bon-dos-la-surete-aerienne/">Bon dos, la sûreté aérienne !</a></h3>
	 <span class="date"><span>30 mars 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Édito		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/rempart-de-letat-de-droit/" title="Permaliens vers Un rempart de l&rsquo;État de droit" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png" class="attachment-tie-small size-tie-small" alt="Un rempart de l&rsquo;État de droit" title="Un rempart de l&rsquo;État de droit" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/rempart-de-letat-de-droit/">Un rempart de l&rsquo;État de droit</a></h3>
	 <span class="date"><span>6 avril 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/manifestations-dal-hoceima-de-plus-plus-violentes/" title="Permaliens vers Les manifestations d&rsquo;Al Hoceima de plus en plus violentes" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png" class="attachment-tie-small size-tie-small" alt="Les manifestations d&rsquo;Al Hoceima de plus en plus violentes" title="Les manifestations d&rsquo;Al Hoceima de plus en plus violentes" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/manifestations-dal-hoceima-de-plus-plus-violentes/">Les manifestations d&rsquo;Al Hoceima de plus en plus violentes</a></h3>
	 <span class="date"><span>30 mars 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Nous suivre sur :</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.maroc-hebdo.press.ma/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/101990385559188626660/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/press.mhi" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/marochebdo" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> Vidéo du jour		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/ZPBOuRDjZsg?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Reportage		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/EmS4yFiOJgc?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/press.mhi&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/logo.png" alt="Maroc Hebdo" /><br />
Toute l'information  marocaine et internationale en continu, 24 h/24, 7 j/7.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotter1-container"><ul id="menu-fotter1" class="menu"><li id="menu-item-694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">Historique</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://www.maroc-hebdo.press.ma/equipe/">Notre équipe</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archives Maroc Hebdo</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://www.maroc-hebdo.press.ma/horaires-des-prieres-casablanca-rabat-maroc/">Horaires des prières</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">Chronique</a></li>
<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">Analyse</a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">Edito</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">Éclairage</a></li>
<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11143"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">Vidéos</a></li>
<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="http://www.maroc-hebdo.press.ma/categorie/derniere-minute/">Dernière minute</a></li>
<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">High Tech</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Revenir en haut de la page"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60393768-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/wp-embed.min.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-6022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>NEWSLETTER MAROC HEBDO.</h5>
<p>Entrez votre adresse e-mail</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="email" required="required" type="email" value="" /><input class="stb-submit" type="submit" value="S'abonner" /></form>
<p class="stbMsgArea">
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-6022-tab">S'abonner &agrave;  la Newsletter !</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- curt --> 

</body>
</html>