<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts - Maroc Hebdo International</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.maroc-hebdo.press.ma/xmlrpc.php" />
<meta property="og:title" content="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Les corps de deux femmes, qui s'ajoutent aux six corps retrouvés durant la nuit, ont été extrait..."/>
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/"/>
<meta property="og:site_name" content="Maroc Hebdo International"/>
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige-600x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts - Maroc Hebdo International" />
<meta property="og:description" content="Les corps de deux femmes, qui s&rsquo;ajoutent aux six corps retrouvés durant la nuit, ont été extraits mardi matin de l&rsquo;hôtel dévasté par une avalanche il y a six jours en Italie, annoncent les médias italiens. Ces nouvelles découvertes portent à 14 le nombre de personnes décédées dans la catastrophe et abaisse à 15 celui ..." />
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" />
<meta property="og:site_name" content="Maroc Hebdo International" />
<meta property="article:publisher" content="https://www.facebook.com/press.mhi" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2017-01-24T12:05:44+00:00" />
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux" href="http://www.maroc-hebdo.press.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux des commentaires" href="http://www.maroc-hebdo.press.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts Flux des commentaires" href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maroc-hebdo.press.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"85229a2eb3","debug":"","permalink":"http:\/\/www.maroc-hebdo.press.ma\/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts\/","title":"H\u00f4tel d\u00e9vast\u00e9 en Italie: 2 nouveaux corps retrouv\u00e9s, bilan provisoire de 14 morts","thumbnail":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/uploads\/2017\/01\/avalanche-neige.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-6022-tab","parentid":"dgd_scrollbox-6022","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"180","theme":"default","widget_enabled":"1","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"3px","borderRadius":"10px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-6022","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-6022-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.maroc-hebdo.press.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maroc-hebdo.press.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maroc-hebdo.press.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maroc-hebdo.press.ma/?p=16080' />
<link rel="alternate" type="application/json+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fhotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fhotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/html5.js"></script>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.maroc-hebdo.press.ma/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-color: #ffffff !important;  background-image : url(http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ED1C24;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ED1C24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ED1C24 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ED1C24;}
	.search-block:after {border-right-color:#ED1C24;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ED1C24;}
#text-html-widget-5 h4 {color:red}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-16080 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1971"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">MHI</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="http://www.maroc-hebdo.press.ma/newsletter/">Recevez la Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://www.maroc-hebdo.press.ma/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:12px">
			<h2>								<a title="Maroc Hebdo International" href="http://www.maroc-hebdo.press.ma/">
					<img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/logo-280x67.png" alt="Maroc Hebdo International" /><strong>Maroc Hebdo International Journal d&#039;information générale</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6651315732721799";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "6716686464";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1966" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-31" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/politique/">POLITIQUE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/chambre-representants-adopte-projet-de-loi-lua/" title="La Chambre des représentants adopte le projet de loi sur l&rsquo;UA"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/parlement-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/chambre-representants-adopte-projet-de-loi-lua/" title="La Chambre des représentants adopte le projet de loi sur l&rsquo;UA">La Chambre des représentants adopte le projet de loi sur l&rsquo;UA</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/chambre-representants-election-membres-bureau-presidents-commissions-permanentes/" title="Chambre des représentants : Election des membres du Bureau et des présidents des commissions permanentes"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/Election-groupes-parlementaires-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/chambre-representants-election-membres-bureau-presidents-commissions-permanentes/" title="Chambre des représentants : Election des membres du Bureau et des présidents des commissions permanentes">Chambre des représentants : Election des membres du Bureau et des présidents des commissions permanentes</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-nomme-general-de-division-abdelfatah-louarak-inspecteur-general-far/" title="SM le Roi nomme le Général de division Abdelfatah Louarak, Inspecteur général des FAR"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/roi_mohammed_vi-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-nomme-general-de-division-abdelfatah-louarak-inspecteur-general-far/" title="SM le Roi nomme le Général de division Abdelfatah Louarak, Inspecteur général des FAR">SM le Roi nomme le Général de division Abdelfatah Louarak, Inspecteur général des FAR</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/">ECONOMIE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/injaz-al-maghrib-a-ete-lancee-a-marrakech/" title="Injaz Al Maghrib a été lancée à Marrakech"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/Injaz-al-maghrib-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/injaz-al-maghrib-a-ete-lancee-a-marrakech/" title="Injaz Al Maghrib a été lancée à Marrakech">Injaz Al Maghrib a été lancée à Marrakech</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/finance-islamique-concurrencera-t-finance-classique/" title="La finance islamique concurrencera-t-elle la finance classique ?"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/argent-maroc-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/finance-islamique-concurrencera-t-finance-classique/" title="La finance islamique concurrencera-t-elle la finance classique ?">La finance islamique concurrencera-t-elle la finance classique ?</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/maasras-beaucoup-polluantes-tournent-a-plein-regime-region-fes-meknes/" title="Les &laquo;&nbsp;Mâasras&nbsp;&raquo;, beaucoup moins polluantes, tournent à plein régime dans la région Fès-Meknès"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/maasra-olive-maroc-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/maasras-beaucoup-polluantes-tournent-a-plein-regime-region-fes-meknes/" title="Les &laquo;&nbsp;Mâasras&nbsp;&raquo;, beaucoup moins polluantes, tournent à plein régime dans la région Fès-Meknès">Les &laquo;&nbsp;Mâasras&nbsp;&raquo;, beaucoup moins polluantes, tournent à plein régime dans la région Fès-Meknès</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-3996" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/entreprise/">ENTREPRISE</a></li>
	<li id="menu-item-3997" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/finance/">FINANCE</a></li>
	<li id="menu-item-3998" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/generale/">GÉNÉRALE</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/societe/">SOCIÉTÉ</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" title="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/Distribution-aides-Ait-Tamlil-Azilal-fondation-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" title="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles">Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/" title="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/mouvement-changer-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/" title="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur">&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/poursuite-de-lexamen-de-laffaire-accuses-de-gdim-izik/" title="Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/gdemizik-sahara-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/poursuite-de-lexamen-de-laffaire-accuses-de-gdim-izik/" title="Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik">Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">CULTURE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/leila-slimani-presente-a-paris-roman-chanson-douce-prix-goncourt-2016/" title="Leïla Slimani présente à Paris son roman Chanson douce, prix Goncourt 2016"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/Leila-Slimani-livre-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/leila-slimani-presente-a-paris-roman-chanson-douce-prix-goncourt-2016/" title="Leïla Slimani présente à Paris son roman Chanson douce, prix Goncourt 2016">Leïla Slimani présente à Paris son roman Chanson douce, prix Goncourt 2016</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sortie-livre-de-ouadih-dada/" title="Sortie du livre de Ouadih Dada"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/ouadih-dada-livre-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sortie-livre-de-ouadih-dada/" title="Sortie du livre de Ouadih Dada">Sortie du livre de Ouadih Dada</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/poesie-arabe-electro-se-rencontrent/" title="Quand poésie arabe et électro se rencontrent"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/WALID-BENSELIM-N3RDISTAN-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/poesie-arabe-electro-se-rencontrent/" title="Quand poésie arabe et électro se rencontrent">Quand poésie arabe et électro se rencontrent</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">ACTUALITÉS</a></li>
	<li id="menu-item-4194" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/livres/">LIVRES</a></li>
	<li id="menu-item-897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/agenda/">AGENDA</a></li>
	<li id="menu-item-898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/courrier/">COURRIER</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-33" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/sports/">SPORT</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" title="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/equipe-maroc-gabon-eleve-ecole-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" title="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école">La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/dolmy-aux-supporters-marocains-ne-suis-porte-malheur/" title="Dolmy aux supporters marocains: je ne suis pas un porte-malheur"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/dolmi-sport-272x125.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/dolmy-aux-supporters-marocains-ne-suis-porte-malheur/" title="Dolmy aux supporters marocains: je ne suis pas un porte-malheur">Dolmy aux supporters marocains: je ne suis pas un porte-malheur</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/can-senegal-premier-qualifie-quarts-de-finale/" title="CAN: le Sénégal premier qualifié pour les quarts de finale"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/senegal-can-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/can-senegal-premier-qualifie-quarts-de-finale/" title="CAN: le Sénégal premier qualifié pour les quarts de finale">CAN: le Sénégal premier qualifié pour les quarts de finale</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3982" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://www.maroc-hebdo.press.ma/categorie/international/">INTERNATIONAL</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" title="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" title="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts">Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/ouverture-negociations-de-paix-syrie-a-astana/" title="Ouverture des négociations de paix sur la Syrie à Astana"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/assad-syrie-bachar-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/ouverture-negociations-de-paix-syrie-a-astana/" title="Ouverture des négociations de paix sur la Syrie à Astana">Ouverture des négociations de paix sur la Syrie à Astana</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/barack-obama-recoit-president-elu-donald-trump-a-maison-blanche/" title="Barack Obama reçoit le Président élu Donald Trump à la Maison Blanche"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/OBAMA-TRUMP-MAISON-BLANCHE-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/barack-obama-recoit-president-elu-donald-trump-a-maison-blanche/" title="Barack Obama reçoit le Président élu Donald Trump à la Maison Blanche">Barack Obama reçoit le Président élu Donald Trump à la Maison Blanche</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3956" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">L&rsquo;ESSENTIEL DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">CHRONIQUES</a></li>
	<li id="menu-item-1426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">ANALYSES</a></li>
	<li id="menu-item-1742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">EDITOS</a></li>
	<li id="menu-item-4125" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/a-propos/">À PROPOS</a></li>
	<li id="menu-item-4127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">ÉCLAIRAGE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-4404" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">LES + DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-2509" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-4405" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/insolite/">INSOLITE</a></li>
	<li id="menu-item-2791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">VIDÉOS</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-673" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-1152" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Télécharger gratuitement les PDF de Maroc Hebdo" href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archive Maroc Hebdo</a></li>
	<li id="menu-item-1151" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.maroc-hebdo.press.ma/siam/">SIAM</a></li>
	<li id="menu-item-15316" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.maroc-hebdo.press.ma/magazine/?p=25ans">Spécial 25 Ans</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Dépêche</span>
				
					<ul>
							<li><a href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" title="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles">Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" title="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts">Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" title="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école">La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/" title="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur">&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/poursuite-de-lexamen-de-laffaire-accuses-de-gdim-izik/" title="Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik">Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/plusieurs-actions-lutter-contre-mendicite-vagabondage/" title="Plusieurs actions pour lutter contre la mendicité et le vagabondage">Plusieurs actions pour lutter contre la mendicité et le vagabondage</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/ouverture-negociations-de-paix-syrie-a-astana/" title="Ouverture des négociations de paix sur la Syrie à Astana">Ouverture des négociations de paix sur la Syrie à Astana</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.maroc-hebdo.press.ma">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.maroc-hebdo.press.ma/categorie/alaune/">A la une</a></span> &raquo; <span class="current">Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts</span></div>		
	
		
				
				
						
		<article class="post-listing post-16080 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-derniere-minute category-international">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://www.maroc-hebdo.press.ma/author/afp/" title="">AFP </a></span>
	
		
	<span>24 janvier 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry yos">
										
					<p><img class="aligncenter size-full wp-image-16018" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige.jpg" alt="" width="600" height="337" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige.jpg 600w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Les corps de deux femmes, qui s&rsquo;ajoutent aux six corps retrouvés durant la nuit, ont été extraits mardi matin de l&rsquo;hôtel dévasté par une avalanche il y a six jours en Italie, annoncent les médias italiens.</p>
<p>Ces nouvelles découvertes portent à 14 le nombre de personnes décédées dans la catastrophe et abaisse à 15 celui des disparus parmi lesquels les secouristes espèrent toujours retrouver des survivants, outre les 11 rescapés recensés.</p>
<p>Parallèlement aux recherches, la justice italienne enquête sur l&rsquo;historique de l&rsquo;hôtel Rigopiano, situé dans les Abruzzes (centre) et l&rsquo;enchaînement des événements pour savoir si la catastrophe aurait pu être évitée.</p>
<p>Une enquête pour homicide involontaire a été ouverte au lendemain du drame pour déterminer si tous les risques avaient été pris en compte, dans la construction de l&rsquo;hôtel comme dans le déroulement de la journée de mercredi.</p>
<p>Vendredi, les secouristes avaient retrouvé plusieurs survivants qui ont raconté avoir tenu 48 heures dans le noir, le froid et le silence, en mangeant de la neige pour apaiser leur soif.</p>
<p>Malgré le percement de nouveaux goulets d&rsquo;accès, les recherches avancent lentement, souvent à mains nues par crainte d&rsquo;éboulements à l&rsquo;intérieur du bâtiment que l&rsquo;avalanche a frappé avec la force de 4.000 camions lancés à pleine vitesse.</p>
<p>Lundi, la procureure de Pescara Cristina Tedeschini a tenu une conférence de presse pour évoquer l&rsquo;information judiciaire ouverte afin d&rsquo;établir d&rsquo;éventuelles responsabilités.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.maroc-hebdo.press.ma/author/afp/" title="Articles par AFP" rel="author">AFP</a></strong></div>
								

<!-- ADS -->
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1462178145105083"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1462178145105083",name:"noa_1462178145105083",src:"http://noadirect.com/api/index.php/generer_tag/tag/1462178145105083/37",width:"650",height:"100",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1462178145105083").appendChild(f);})()</scr'+'ipt>');</script>
<!-- /ADS -->

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" data-text="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de  AFP </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/f23dbc28830e33729bdbf0c0d2ff7d5d?s=60&#038;r=g' srcset='http://0.gravatar.com/avatar/f23dbc28830e33729bdbf0c0d2ff7d5d?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" rel="prev"><span>Précédent :</span> La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école</a></div>
			<div class="post-next"><a href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" rel="next"><span>Suivant :</span> Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" title="Permaliens vers Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/Distribution-aides-Ait-Tamlil-Azilal-fondation-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" title="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" title="Permaliens vers Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" rel="bookmark">Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles</a></h3>
				<p class="post-meta"><span>24 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" title="Permaliens vers La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/equipe-maroc-gabon-eleve-ecole-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" title="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" title="Permaliens vers La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" rel="bookmark">La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école</a></h3>
				<p class="post-meta"><span>24 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/" title="Permaliens vers &laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/mouvement-changer-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" title="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/" title="Permaliens vers &laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" rel="bookmark">&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur</a></h3>
				<p class="post-meta"><span>23 janvier 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.maroc-hebdo.press.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LeEWgUTAAAAADUPsZkBztE9naTEmMYvg4AhlP7N" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Cette semaine en kiosque</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1194-akhannouch-met-turbo/" title="Lire le sommaire"><img src="http://www.maroc-hebdo.press.ma/archives-mhi/min/1194.jpg" style="width: 170px;float :left;margin-right:7px;border:1px solid" alt=""></a>
<strong>Akhannouch met le turbo</strong><br /><br />
<p class="textegris" align="justify">20 au 26 janvier 2017</p>
</div><br /><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1194-akhannouch-met-turbo/">Lire le sommaire</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1451907356327582"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1451907356327582",name:"noa_1451907356327582",src:"http://noadirect.com/api/index.php/generer_tag/tag/1451907356327582/2",width:"300",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1451907356327582").appendChild(f);})()</scr'+'ipt>');</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="wp_mailjet_subscribe_widget-2" class="widget WP_Mailjet_Subscribe_Widget"><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Flash infos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/" title="Permaliens vers Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/Distribution-aides-Ait-Tamlil-Azilal-fondation-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" title="Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/Distribution-aides-Ait-Tamlil-Azilal-fondation-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/Distribution-aides-Ait-Tamlil-Azilal-fondation-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/vague-de-froid-fondation-mohammed-v-vient-aide-a-pres-de-2-000-familles/">Vague de froid: La Fondation Mohammed V vient en aide à près de 2.000 familles</a></h3>
	 <span class="date"><span>24 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/" title="Permaliens vers Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts" title="Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/avalanche-neige-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/hotel-devaste-italie-2-nouveaux-corps-retrouves-bilan-provisoire-de-14-morts/">Hôtel dévasté en Italie: 2 nouveaux corps retrouvés, bilan provisoire de 14 morts</a></h3>
	 <span class="date"><span>24 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/" title="Permaliens vers La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/equipe-maroc-gabon-eleve-ecole-55x55.jpg" class="attachment-tie-small size-tie-small" alt="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" title="La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/equipe-maroc-gabon-eleve-ecole-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/equipe-maroc-gabon-eleve-ecole-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/delegation-marocaine-distribue-fournitures-scolaires-aux-eleves-dune-ecole/">La délégation marocaine distribue des fournitures scolaires aux élèves d&rsquo;une école</a></h3>
	 <span class="date"><span>24 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/" title="Permaliens vers &laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/mouvement-changer-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" title="&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/mouvement-changer-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/mouvement-changer-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/changer-communaute-dacteurs-nationaux-avenir-meilleur/">&laquo;&nbsp;Changer&nbsp;&raquo;, une communauté d&rsquo;acteurs nationaux pour un avenir meilleur</a></h3>
	 <span class="date"><span>23 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/poursuite-de-lexamen-de-laffaire-accuses-de-gdim-izik/" title="Permaliens vers Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/gdemizik-sahara-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik" title="Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/gdemizik-sahara-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/gdemizik-sahara-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/poursuite-de-lexamen-de-laffaire-accuses-de-gdim-izik/">Poursuite de l&rsquo;examen de l’affaire des accusés de Gdim Izik</a></h3>
	 <span class="date"><span>23 janvier 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="f7dfbfc61c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="text-align: center;"><strong>Jusqu'où ira le Maroc à la Coupe d'Afrique des Nation (CAN) 2017 au Gabon ?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-24" name="poll_9" value="24" /> <label for="poll-answer-24">Premier tour</label></li>
		<li><input type="radio" id="poll-answer-25" name="poll_9" value="25" /> <label for="poll-answer-25">Quart de finale</label></li>
		<li><input type="radio" id="poll-answer-26" name="poll_9" value="26" /> <label for="poll-answer-26">Demi-finale</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_9" value="27" /> <label for="poll-answer-27">Finale</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(9);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Voir les résultats">Voir les résultats</a></p></div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Chronique		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/une-culture-criminogene/" title="Permaliens vers Une culture criminogène" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Une culture criminogène" title="Une culture criminogène" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/une-culture-criminogene/">Une culture criminogène</a></h3>
	 <span class="date"><span>19 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/quel-leadership-responsable/" title="Permaliens vers Quel leadership responsable ?" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/seddik-mouafak-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Quel leadership responsable ?" title="Quel leadership responsable ?" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/seddik-mouafak-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/seddik-mouafak-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/quel-leadership-responsable/">Quel leadership responsable ?</a></h3>
	 <span class="date"><span>19 janvier 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Édito		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/mais-ou-est-listiqlal/" title="Permaliens vers Mais où est l&rsquo;Istiqlal ?" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png" class="attachment-tie-small size-tie-small" alt="Mais où est l&rsquo;Istiqlal ?" title="Mais où est l&rsquo;Istiqlal ?" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/mais-ou-est-listiqlal/">Mais où est l&rsquo;Istiqlal ?</a></h3>
	 <span class="date"><span>19 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/pitie-pour-benkirane/" title="Permaliens vers Pitié pour Benkirane" rel="bookmark"><img width="55" height="45" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/05/benkirane-one-man-show-maroc-hebdo.jpg" class="attachment-tie-small size-tie-small" alt="Pitié pour Benkirane" title="Pitié pour Benkirane" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/05/benkirane-one-man-show-maroc-hebdo.jpg 500w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/05/benkirane-one-man-show-maroc-hebdo-300x244.jpg 300w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/pitie-pour-benkirane/">Pitié pour Benkirane</a></h3>
	 <span class="date"><span>12 janvier 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Nous suivre sur :</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.maroc-hebdo.press.ma/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/101990385559188626660/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/press.mhi" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/marochebdo" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> Vidéo du jour		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/hzCJn6zwhXM?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/press.mhi&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/logo.png" alt="Maroc Hebdo" /><br />
Toute l'information  marocaine et internationale en continu, 24 h/24, 7 j/7.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotter1-container"><ul id="menu-fotter1" class="menu"><li id="menu-item-694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">Historique</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://www.maroc-hebdo.press.ma/equipe/">Notre équipe</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archives Maroc Hebdo</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://www.maroc-hebdo.press.ma/horaires-des-prieres-casablanca-rabat-maroc/">Horaires des prières</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">Chronique</a></li>
<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">Analyse</a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">Edito</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">Éclairage</a></li>
<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11143"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">Vidéos</a></li>
<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11137"><a href="http://www.maroc-hebdo.press.ma/categorie/derniere-minute/">Dernière minute</a></li>
<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">High Tech</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Revenir en haut de la page"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60393768-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMailjet = {"ajaxurl":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","nonce":"02c453d169","loadingImg":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/mailjet-for-wordpress\/assets\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/mailjet-for-wordpress/assets/js/ajax.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-6022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>NEWSLETTER MAROC HEBDO.</h5>
<p>Entrez votre adresse e-mail</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="email" required="required" type="email" value="" /><input class="stb-submit" type="submit" value="S'abonner" /></form>
<p class="stbMsgArea">
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-6022-tab">S'abonner &agrave;  la Newsletter !</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- curt --> 

</body>
</html>