<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>CAN 2017: L&#039;Egypte première qualifiée pour la finale en battant le Burkina Faso - Maroc Hebdo International</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.maroc-hebdo.press.ma/xmlrpc.php" />
<meta property="og:title" content="CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

L'Egypte, septuple championne d'Afrique, s'est qualifiée pour la finale de la CAN 2017 devant le..."/>
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/"/>
<meta property="og:site_name" content="Maroc Hebdo International"/>
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/egypte_can-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAN 2017: L&#039;Egypte première qualifiée pour la finale en battant le Burkina Faso - Maroc Hebdo International" />
<meta property="og:description" content="L&rsquo;Egypte, septuple championne d&rsquo;Afrique, s&rsquo;est qualifiée pour la finale de la CAN 2017 devant le Burkina Faso 4 tirs au but à 3, à l&rsquo;issue de la prolongation (1-1), mercredi à Libreville. Après une première mi-temps sans but, l&rsquo;Egypte ouvre le score à la 65ème minute par Mohamed Salah. Mais sept minutes plus tard, Aristide ..." />
<meta property="og:url" content="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" />
<meta property="og:site_name" content="Maroc Hebdo International" />
<meta property="article:publisher" content="https://www.facebook.com/press.mhi" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2017-02-02T11:16:36+00:00" />
<meta property="og:image" content="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/egypte_can.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="383" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux" href="http://www.maroc-hebdo.press.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; Flux des commentaires" href="http://www.maroc-hebdo.press.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Hebdo International &raquo; CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso Flux des commentaires" href="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maroc-hebdo.press.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"bba9c35070","debug":"","permalink":"http:\/\/www.maroc-hebdo.press.ma\/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso\/","title":"CAN 2017: L'Egypte premi\u00e8re qualifi\u00e9e pour la finale en battant le Burkina Faso","thumbnail":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/uploads\/2017\/01\/egypte_can.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-6022-tab","parentid":"dgd_scrollbox-6022","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"default","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Inscription effectu&eacute; avec succ&egrave;s. Merci","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"180","theme":"default","widget_enabled":"1","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#f2f2f2","boxShadow":"0px","borderColor":"#e20f19","borderWidth":"3px","borderRadius":"10px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-6022","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-6022-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.maroc-hebdo.press.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maroc-hebdo.press.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maroc-hebdo.press.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maroc-hebdo.press.ma/?p=16331' />
<link rel="alternate" type="application/json+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fcan-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maroc-hebdo.press.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maroc-hebdo.press.ma%2Fcan-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/favicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/html5.js"></script>
<script src="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.maroc-hebdo.press.ma/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-color: #ffffff !important;  background-image : url(http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/images/patterns/body-bg1.png);background-position: top center;
}
		#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ED1C24;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ED1C24 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ED1C24 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ED1C24;}
	.search-block:after {border-right-color:#ED1C24;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ED1C24;}
#text-html-widget-5 h4 {color:red}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-16331 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
								
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1971"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">MHI</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="http://www.maroc-hebdo.press.ma/newsletter/">Recevez la Newsletter</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://www.maroc-hebdo.press.ma/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:12px">
			<h2>								<a title="Maroc Hebdo International" href="http://www.maroc-hebdo.press.ma/">
					<img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/logo-280x67.png" alt="Maroc Hebdo International" /><strong>Maroc Hebdo International Journal d&#039;information générale</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6651315732721799";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "6716686464";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1966" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.maroc-hebdo.press.ma">Accueil</a></li>
<li id="menu-item-31" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/politique/">POLITIQUE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/chabat-justifie-ses-declarations-a-propos-de-la-mauritanie/" title="Chabat justifie ses déclarations à propos de la Mauritanie"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/hamid-chabat-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/chabat-justifie-ses-declarations-a-propos-de-la-mauritanie/" title="Chabat justifie ses déclarations à propos de la Mauritanie">Chabat justifie ses déclarations à propos de la Mauritanie</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-visite-lhopital-de-campagne-forces-armees-royales-deploye-a-juba/" title="SM le Roi visite l&rsquo;hôpital de campagne des Forces Armées Royales déployé à Juba"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/roi-mohammed-vi-sud-sudan-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-visite-lhopital-de-campagne-forces-armees-royales-deploye-a-juba/" title="SM le Roi visite l&rsquo;hôpital de campagne des Forces Armées Royales déployé à Juba">SM le Roi visite l&rsquo;hôpital de campagne des Forces Armées Royales déployé à Juba</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/donald-trump-a-sauce-va-t-manger/" title="Donald Trump, à quelle sauce va-t-il nous manger ?"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/donald-trump-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/donald-trump-a-sauce-va-t-manger/" title="Donald Trump, à quelle sauce va-t-il nous manger ?">Donald Trump, à quelle sauce va-t-il nous manger ?</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-30" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/">ECONOMIE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/industries-manufacturieres-baisse-de-01-de-lindice-prix-a-production/" title="Industries manufacturières : Baisse de 0,1% de l&rsquo;indice des prix à la production"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/09/industrie-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/industries-manufacturieres-baisse-de-01-de-lindice-prix-a-production/" title="Industries manufacturières : Baisse de 0,1% de l&rsquo;indice des prix à la production">Industries manufacturières : Baisse de 0,1% de l&rsquo;indice des prix à la production</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/cour-comptes-denonce-linsuffisance-reserves-strategiques-maroc/" title="La cour des comptes dénonce l’insuffisance des réserves stratégiques du Maroc"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/10/carburant-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/cour-comptes-denonce-linsuffisance-reserves-strategiques-maroc/" title="La cour des comptes dénonce l’insuffisance des réserves stratégiques du Maroc">La cour des comptes dénonce l’insuffisance des réserves stratégiques du Maroc</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/injaz-al-maghrib-a-ete-lancee-a-marrakech/" title="Injaz Al Maghrib a été lancée à Marrakech"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/Injaz-al-maghrib-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/injaz-al-maghrib-a-ete-lancee-a-marrakech/" title="Injaz Al Maghrib a été lancée à Marrakech">Injaz Al Maghrib a été lancée à Marrakech</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-3996" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/entreprise/">ENTREPRISE</a></li>
	<li id="menu-item-3997" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/finance/">FINANCE</a></li>
	<li id="menu-item-3998" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/economie-finance/generale/">GÉNÉRALE</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/societe/">SOCIÉTÉ</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/" title="Des vagues de 7 mètres attendues au Maroc"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/vagues-mer-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/" title="Des vagues de 7 mètres attendues au Maroc">Des vagues de 7 mètres attendues au Maroc</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/agression-dun-detenu-a-prison-locale-del-jadida/" title="Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/prison-zaki-sale-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/agression-dun-detenu-a-prison-locale-del-jadida/" title="Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida">Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/arrestation-a-fes-de-plusieurs-personnes-implication-presumee-trafic-de-drogue-dure/" title="Arrestation à Fès de plusieurs personnes pour leur implication présumée dans le trafic de drogue dure"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/arrestation-DGSN-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/arrestation-a-fes-de-plusieurs-personnes-implication-presumee-trafic-de-drogue-dure/" title="Arrestation à Fès de plusieurs personnes pour leur implication présumée dans le trafic de drogue dure">Arrestation à Fès de plusieurs personnes pour leur implication présumée dans le trafic de drogue dure</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-29" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">CULTURE</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/leila-slimani-presente-a-paris-roman-chanson-douce-prix-goncourt-2016/" title="Leïla Slimani présente à Paris son roman Chanson douce, prix Goncourt 2016"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/09/Leila-Slimani-livre-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/leila-slimani-presente-a-paris-roman-chanson-douce-prix-goncourt-2016/" title="Leïla Slimani présente à Paris son roman Chanson douce, prix Goncourt 2016">Leïla Slimani présente à Paris son roman Chanson douce, prix Goncourt 2016</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sortie-livre-de-ouadih-dada/" title="Sortie du livre de Ouadih Dada"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/ouadih-dada-livre-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sortie-livre-de-ouadih-dada/" title="Sortie du livre de Ouadih Dada">Sortie du livre de Ouadih Dada</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/poesie-arabe-electro-se-rencontrent/" title="Quand poésie arabe et électro se rencontrent"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/WALID-BENSELIM-N3RDISTAN-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/poesie-arabe-electro-se-rencontrent/" title="Quand poésie arabe et électro se rencontrent">Quand poésie arabe et électro se rencontrent</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4195" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/culture/">ACTUALITÉS</a></li>
	<li id="menu-item-4194" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/livres/">LIVRES</a></li>
	<li id="menu-item-897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/agenda/">AGENDA</a></li>
	<li id="menu-item-898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/courrier/">COURRIER</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-33" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="http://www.maroc-hebdo.press.ma/categorie/sports/">SPORT</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/" title="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/cameroun-foot-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/" title="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte">CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" title="CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/egypte_can-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" title="CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso">CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/affaire-boxeur-hassan-saada-justice-bresilienne-reporte-laudience-a-date-ulterieure/" title="Affaire du boxeur Hassan Saada: la justice brésilienne reporte l&rsquo;audience à une date ultérieure"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/12/HASSAN-SAADA-box-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/affaire-boxeur-hassan-saada-justice-bresilienne-reporte-laudience-a-date-ulterieure/" title="Affaire du boxeur Hassan Saada: la justice brésilienne reporte l&rsquo;audience à une date ultérieure">Affaire du boxeur Hassan Saada: la justice brésilienne reporte l&rsquo;audience à une date ultérieure</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3982" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/international/">INTERNATIONAL</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/" title="Agression au couteau au Carousel du Louvre à Paris"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/police-france-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/" title="Agression au couteau au Carousel du Louvre à Paris">Agression au couteau au Carousel du Louvre à Paris</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-remet-a-juba-don-humanitaire-profit-de-population-soudan-sud/" title="SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/SM-Le-Roi_5-e1438179755308-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/sm-roi-remet-a-juba-don-humanitaire-profit-de-population-soudan-sud/" title="SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud">SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/turquie-merkel-recue-erdogan-pleines-tensions/" title="Turquie: Merkel reçue par Erdogan en pleines tensions"><img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/Merkel-Erdogan-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.maroc-hebdo.press.ma/turquie-merkel-recue-erdogan-pleines-tensions/" title="Turquie: Merkel reçue par Erdogan en pleines tensions">Turquie: Merkel reçue par Erdogan en pleines tensions</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-3956" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">L&rsquo;ESSENTIEL DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">CHRONIQUES</a></li>
	<li id="menu-item-1426" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">ANALYSES</a></li>
	<li id="menu-item-1742" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">EDITOS</a></li>
	<li id="menu-item-4125" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/a-propos/">À PROPOS</a></li>
	<li id="menu-item-4127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">ÉCLAIRAGE</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-4404" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">LES + DE L&rsquo;HEBDO</a>
<ul class="sub-menu">
	<li id="menu-item-2509" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-4405" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/insolite/">INSOLITE</a></li>
	<li id="menu-item-2791" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">VIDÉOS</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-673" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">ARCHIVES</a>
<ul class="sub-menu">
	<li id="menu-item-1152" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Télécharger gratuitement les PDF de Maroc Hebdo" href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archive Maroc Hebdo</a></li>
	<li id="menu-item-1151" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.maroc-hebdo.press.ma/siam/">SIAM</a></li>
	<li id="menu-item-15316" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.maroc-hebdo.press.ma/magazine/?p=25ans">Spécial 25 Ans</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Dépêche</span>
				
					<ul>
							<li><a href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/" title="Agression au couteau au Carousel du Louvre à Paris">Agression au couteau au Carousel du Louvre à Paris</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/" title="Des vagues de 7 mètres attendues au Maroc">Des vagues de 7 mètres attendues au Maroc</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/" title="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte">CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/sm-roi-remet-a-juba-don-humanitaire-profit-de-population-soudan-sud/" title="SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud">SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/agression-dun-detenu-a-prison-locale-del-jadida/" title="Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida">Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/sm-roi-visite-lhopital-de-campagne-forces-armees-royales-deploye-a-juba/" title="SM le Roi visite l&rsquo;hôpital de campagne des Forces Armées Royales déployé à Juba">SM le Roi visite l&rsquo;hôpital de campagne des Forces Armées Royales déployé à Juba</a></li>
							<li><a href="http://www.maroc-hebdo.press.ma/turquie-merkel-recue-erdogan-pleines-tensions/" title="Turquie: Merkel reçue par Erdogan en pleines tensions">Turquie: Merkel reçue par Erdogan en pleines tensions</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.maroc-hebdo.press.ma">Accueil</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.maroc-hebdo.press.ma/categorie/alaune/">A la une</a></span> &raquo; <span class="current">CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso</span></div>		
	
		
				
				
						
		<article class="post-listing post-16331 post type-post status-publish format-standard has-post-thumbnail hentry category-alaune category-derniere-minute category-sports">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://www.maroc-hebdo.press.ma/author/map/" title="">MAP Info </a></span>
	
		
	<span>2 février 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry yos">
										
					<p><img class="aligncenter size-full wp-image-16137" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/egypte_can.jpg" alt="" width="700" height="383" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/egypte_can.jpg 700w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/egypte_can-300x164.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>L&rsquo;Egypte, septuple championne d&rsquo;Afrique, s&rsquo;est qualifiée pour la finale de la CAN 2017 devant le Burkina Faso 4 tirs au but à 3, à l&rsquo;issue de la prolongation (1-1), mercredi à Libreville.</p>
<p>Après une première mi-temps sans but, l&rsquo;Egypte ouvre le score à la 65ème minute par Mohamed Salah. Mais sept minutes plus tard, Aristide Bancé égalise pour le Burkina Faso (72ème). Plus rien ne sera marqué jusqu&rsquo;à la fin du temps réglementaire et dans les prolongations. Très en vue dans le match, c’est Hervé Koffi, le gardien des Etalons et Bertrand Traoré qui ratent leur penalty, permettant à l’Egypte d’aller en finale.</p>
<p>L&rsquo;Egypte jouera en finale dimanche (19h00 GMT) face au vainqueur de l&rsquo;autre demi-finale entre le Cameroun et le Ghana, qui s&rsquo;affrontent jeudi.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.maroc-hebdo.press.ma/author/map/" title="Articles par MAP Info" rel="author">MAP Info</a></strong></div>
								

<!-- ADS -->
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1462178145105083"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1462178145105083",name:"noa_1462178145105083",src:"http://noadirect.com/api/index.php/generer_tag/tag/1462178145105083/37",width:"650",height:"100",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1462178145105083").appendChild(f);})()</scr'+'ipt>');</script>
<!-- /ADS -->

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" data-text="CAN 2017: L&rsquo;Egypte première qualifiée pour la finale en battant le Burkina Faso" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.maroc-hebdo.press.ma/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de  MAP Info </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/8efaa15249a76154b9014be462a1f912?s=60&#038;r=g' srcset='http://2.gravatar.com/avatar/8efaa15249a76154b9014be462a1f912?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.maroc-hebdo.press.ma/donald-trump-a-sauce-va-t-manger/" rel="prev"><span>Précédent :</span> Donald Trump, à quelle sauce va-t-il nous manger ?</a></div>
			<div class="post-next"><a href="http://www.maroc-hebdo.press.ma/maroc-condamne-lattaque-abjecte-dune-fregate-saoudienne-yemen/" rel="next"><span>Suivant :</span> Le Maroc condamne l&rsquo;attaque abjecte d&rsquo;une frégate saoudienne au Yémen</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Lire aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/" title="Permaliens vers Agression au couteau au Carousel du Louvre à Paris" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/police-france-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Agression au couteau au Carousel du Louvre à Paris" title="Agression au couteau au Carousel du Louvre à Paris" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/" title="Permaliens vers Agression au couteau au Carousel du Louvre à Paris" rel="bookmark">Agression au couteau au Carousel du Louvre à Paris</a></h3>
				<p class="post-meta"><span>3 février 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/" title="Permaliens vers Des vagues de 7 mètres attendues au Maroc" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/vagues-mer-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Des vagues de 7 mètres attendues au Maroc" title="Des vagues de 7 mètres attendues au Maroc" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/" title="Permaliens vers Des vagues de 7 mètres attendues au Maroc" rel="bookmark">Des vagues de 7 mètres attendues au Maroc</a></h3>
				<p class="post-meta"><span>3 février 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/" title="Permaliens vers CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" rel="bookmark">
						<img width="272" height="125" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/cameroun-foot-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" title="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/" title="Permaliens vers CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" rel="bookmark">CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte</a></h3>
				<p class="post-meta"><span>3 février 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

			<h3 id="comments-title">
			Un commentaire			</h3>

						    
									<div id="pings" class="commentlist">
				<ol class="pinglist">	<li class="comment pingback">
		<p>Pingback : <a href='https://lecrapouillotmarocain.wordpress.com/2017/02/02/can-2017-legypte-premiere-qualifiee-pour-la-finale-en-battant-le-burkina-faso/' rel='external nofollow' class='url'>CAN 2017: L’Egypte première qualifiée pour la finale en battant le Burkina Faso | LE CRAPOUILLOT MAROCAIN</a></p>
</li><!-- #comment-## -->
</ol>
			</div>
				


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/can-2017-legypte-premiere-qualifiee-finale-battant-burkina-faso/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.maroc-hebdo.press.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16331' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LeEWgUTAAAAADUPsZkBztE9naTEmMYvg4AhlP7N" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>Cette semaine en kiosque</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1196-mavez-manque/" title="Lire le sommaire"><img src="http://www.maroc-hebdo.press.ma/archives-mhi/min/1196.jpg" style="width: 170px;float :left;margin-right:7px;border:1px solid" alt=""></a>
<strong>Vous m’avez manqué !</strong><br /><br />
<p class="textegris" align="justify">Du 3 au 9 février 2017</p>
</div><br /><a href="http://www.maroc-hebdo.press.ma/kiosque-n-1196-mavez-manque/">Lire le sommaire</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1451907356327582"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1451907356327582",name:"noa_1451907356327582",src:"http://noadirect.com/api/index.php/generer_tag/tag/1451907356327582/2",width:"300",height:"250",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1451907356327582").appendChild(f);})()</scr'+'ipt>');</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="wp_mailjet_subscribe_widget-2" class="widget WP_Mailjet_Subscribe_Widget"><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Flash infos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/" title="Permaliens vers Agression au couteau au Carousel du Louvre à Paris" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/police-france-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Agression au couteau au Carousel du Louvre à Paris" title="Agression au couteau au Carousel du Louvre à Paris" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/police-france-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/police-france-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/agression-couteau-carousel-louvre-a-paris/">Agression au couteau au Carousel du Louvre à Paris</a></h3>
	 <span class="date"><span>3 février 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/" title="Permaliens vers Des vagues de 7 mètres attendues au Maroc" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/vagues-mer-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Des vagues de 7 mètres attendues au Maroc" title="Des vagues de 7 mètres attendues au Maroc" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/vagues-mer-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/vagues-mer-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/des-vagues-de-7-metres-attendues-au-maroc/">Des vagues de 7 mètres attendues au Maroc</a></h3>
	 <span class="date"><span>3 février 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/" title="Permaliens vers CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/cameroun-foot-55x55.jpg" class="attachment-tie-small size-tie-small" alt="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" title="CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/cameroun-foot-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/02/cameroun-foot-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/can-2017-cameroun-bat-ghana-2-0-va-finale-contre-legypte/">CAN-2017: le Cameroun bat Ghana 2-0 et va en finale contre l&rsquo;Egypte</a></h3>
	 <span class="date"><span>3 février 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/sm-roi-remet-a-juba-don-humanitaire-profit-de-population-soudan-sud/" title="Permaliens vers SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/SM-Le-Roi_5-e1438179755308-55x55.jpg" class="attachment-tie-small size-tie-small" alt="SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud" title="SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/SM-Le-Roi_5-e1438179755308-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/SM-Le-Roi_5-e1438179755308-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/sm-roi-remet-a-juba-don-humanitaire-profit-de-population-soudan-sud/">SM le Roi remet à Juba un don humanitaire au profit de la population du Soudan du Sud</a></h3>
	 <span class="date"><span>2 février 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/agression-dun-detenu-a-prison-locale-del-jadida/" title="Permaliens vers Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/prison-zaki-sale-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida" title="Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/prison-zaki-sale-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/11/prison-zaki-sale-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/agression-dun-detenu-a-prison-locale-del-jadida/">Agression d&rsquo;un détenu à la prison locale d&rsquo;El Jadida</a></h3>
	 <span class="date"><span>2 février 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-top"><h4>Sondage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-8" class="wp-polls">
	<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="484524895f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
		<p style="text-align: center;"><strong>Soutenez-vous l'usage par la police de l’arme à feu pour neutraliser les délinquants ?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-22" name="poll_8" value="22" /> <label for="poll-answer-22">Oui</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_8" value="23" /> <label for="poll-answer-23">Non</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Voir les résultats">Voir les résultats</a></p></div>
	</form>
</div>
<div id="polls-8-loading" class="wp-polls-loading"><img src="http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Chronique		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/lignes-de-conduite-economies-nationales/" title="Permaliens vers Les lignes de conduite des économies nationales" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Les lignes de conduite des économies nationales" title="Les lignes de conduite des économies nationales" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/04/chronique-abdelatif-mansour-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/lignes-de-conduite-economies-nationales/">Les lignes de conduite des économies nationales</a></h3>
	 <span class="date"><span>2 février 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/maraboutisme-sauvage/" title="Permaliens vers Maraboutisme sauvage" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/marabout-sidi-wali-moulay-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Maraboutisme sauvage" title="Maraboutisme sauvage" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/marabout-sidi-wali-moulay-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2017/01/marabout-sidi-wali-moulay-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/maraboutisme-sauvage/">Maraboutisme sauvage</a></h3>
	 <span class="date"><span>26 janvier 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Édito		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/retour-maroc-a-lunion-africaine/" title="Permaliens vers Le retour du Maroc à l&rsquo;union africaine" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png" class="attachment-tie-small size-tie-small" alt="Le retour du Maroc à l&rsquo;union africaine" title="Le retour du Maroc à l&rsquo;union africaine" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-55x55.png 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2016/11/mustapha-sehimi-150x150.png 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/retour-maroc-a-lunion-africaine/">Le retour du Maroc à l&rsquo;union africaine</a></h3>
	 <span class="date"><span>2 février 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.maroc-hebdo.press.ma/trump-nest-africain/" title="Permaliens vers Trump n&rsquo;est pas africain" rel="bookmark"><img width="55" height="55" src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/trump-donald-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Trump n&rsquo;est pas africain" title="Trump n&rsquo;est pas africain" srcset="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/trump-donald-55x55.jpg 55w, http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/12/trump-donald-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.maroc-hebdo.press.ma/trump-nest-africain/">Trump n&rsquo;est pas africain</a></h3>
	 <span class="date"><span>26 janvier 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-3" class="widget social-icons-widget"><div class="widget-top"><h4>Nous suivre sur :</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://www.maroc-hebdo.press.ma/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/u/0/101990385559188626660/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/press.mhi" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/marochebdo" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4> Vidéo du jour		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/JjNisoKD5N8?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/press.mhi&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-4" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><img src="http://www.maroc-hebdo.press.ma/wp-content/uploads/2015/03/logo.png" alt="Maroc Hebdo" /><br />
Toute l'information  marocaine et internationale en continu, 24 h/24, 7 j/7.
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-fotter1-container"><ul id="menu-fotter1" class="menu"><li id="menu-item-694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694"><a href="http://www.maroc-hebdo.press.ma/notre-historique/">Historique</a></li>
<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://www.maroc-hebdo.press.ma/equipe/">Notre équipe</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689"><a href="http://www.maroc-hebdo.press.ma/archives-maroc-hebdo/">Archives Maroc Hebdo</a></li>
<li id="menu-item-690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690"><a href="http://www.maroc-hebdo.press.ma/abonnement-mhi/">Abonnement</a></li>
<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://www.maroc-hebdo.press.ma/publicite/">Publicité</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="http://www.maroc-hebdo.press.ma/contact/">Contact</a></li>
<li id="menu-item-1513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1513"><a href="http://www.maroc-hebdo.press.ma/horaires-des-prieres-casablanca-rabat-maroc/">Horaires des prières</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.maroc-hebdo.press.ma/categorie/chronique/">Chronique</a></li>
<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.maroc-hebdo.press.ma/categorie/analyse/">Analyse</a></li>
<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.maroc-hebdo.press.ma/categorie/edito/">Edito</a></li>
<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.maroc-hebdo.press.ma/categorie/eclairage/">Éclairage</a></li>
<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11143"><a href="http://www.maroc-hebdo.press.ma/categorie/video/">Vidéos</a></li>
<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11137"><a href="http://www.maroc-hebdo.press.ma/categorie/derniere-minute/">Dernière minute</a></li>
<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.maroc-hebdo.press.ma/categorie/high-tech/">High Tech</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Revenir en haut de la page"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60393768-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/themes/mhi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPMailjet = {"ajaxurl":"http:\/\/www.maroc-hebdo.press.ma\/wp-admin\/admin-ajax.php","nonce":"9368f79a1c","loadingImg":"http:\/\/www.maroc-hebdo.press.ma\/wp-content\/plugins\/mailjet-for-wordpress\/assets\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maroc-hebdo.press.ma/wp-content/plugins/mailjet-for-wordpress/assets/js/ajax.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-6022"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>NEWSLETTER MAROC HEBDO.</h5>
<p>Entrez votre adresse e-mail</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="email" required="required" type="email" value="" /><input class="stb-submit" type="submit" value="S'abonner" /></form>
<p class="stbMsgArea">
</div>

<div class="dgd_stb_box default" id="dgd_scrollbox-6022-tab">S'abonner &agrave;  la Newsletter !</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- curt --> 

</body>
</html>